Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam mam viki 2008r radio CD navi70 i orginalny podlaczony aux i nie działa może ktoś wie o co tu chodzi z góry dziekuje 

Share this post


Link to post
Share on other sites

Gniazdo, piny we wtyczce fakra, układ na płycie, zimne luty, zły indeks, ktoś grzebał w radiu itp. itd. To nie jest forum dla wróżbitów...

Na przyszłość - najpierw sprawdzamy błędy, później szukamy info na forum (czytamy tematy, używamy wyszukiwarki = szanujmy czas innych, po co mają go tracić na domysły?), a jak już zakładamy nowy wątek, to temat ma jak najlepiej opisywać problem, a post go jak najlepiej rozwinąć.

W innym przypadku leci do kosza, tam właśnie ten post się znajdzie (powinien z automatu), jak go nie dostosujesz do regulaminu.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...