Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
slimo1

P0530 - A/C Pressure Sensor Circuit High Input - pomocy

Polecane posty

Witam

Jest gdzies podobny watek ale inne objawy wiec (VC 2.0 DTI 2003):

 Klima czasem dziala bez problemu a czasami, i to najczesciej kiedy temperatura zewnetrzna jest wyzsza niz 25C przerywa tj. wlacza i wylacza kompresor. Dzis podlaczylem pod opcoma i silnik wywala ten blad : P0530 - A/C Pressure Sensor Circuit High Input. Na dole link do zrzutow ekranowych z blokow pomiarowych. Cisnienie na jalowym klima wylaczona - ~780kPa, jalowy klima wlaczona - 1860kPa, na obrotach okolo 2500rpm - ~2400kPa. Wentylator zalacza sie normalnie. 

Pytania: Uwalony czujnik? Przeladowana, niedoladowana klima? Czy cos innego? Jesli czujnik to jak go znalezc i wymienic?

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×