Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Bablich

Nie mozna wykonać kalibracji xenonów B1001-42

Polecane posty

Witam. Wyskakiwal mi blad o braku komunikacji z tylnym czujnikiem  na wahaczu i blad kalibracji. Ok. Wymieniłem czujnik na wahaczu. Błedu nie ma. Natomiast nie moge dokonać kalibracji. B1001-42. Jak wejde w opcoma to nie pokazuje mi żadnych wartości. Proba resetowania potem programowania i kalibracji nie pomaga. Tak jakby nic nie widział. Prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Nie działa tak ?:

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety właśnie wg tego filmiku robilem i nic. W blokach pomiarowych opcom w ogóle nie widzi zadnych wartosci...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak chiński, to nie ma pewności czy działa do końca jak powinien.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no chinski....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To musisz podłączyć pod normalny fejs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mój kolega jeden uwalił sobie swoim bułgarskim syfem, który sam sprowadza. Jeśli nie ma błędów a wartości kątów są w normie to może być moduł AFL do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

chodzi o to ze nie pokazuje zadnych wartosci same kreski...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Więc nie ma odczytu, sprawdź wiązki

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zmień sobie wersje opcom i będzie ci pokazywał bo 08/2010 tak ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak można zmienić wersję opcom? Można zainstalować takiego opcoma z chomika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może nie precyzyjnie napisałem chodzi, o wersję programu do opcom_a

np. VAUX-COM 120309a ta wersja widzi ustawienia czujników a ta clone 08/2010 nie przynajmniej u mnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×