Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

masterwordpress

Brak postojowych świateł po lewej stronie (przód i tył)

Polecane posty

Witam,

Mam następujący problem:

Podłączając ringi pod postojówki padły mi światła postojowe z lewej strony (przód i tył). Prawą stronę podłączyłem i wszystko cacy. Przy podłączaniu (ręki uciąć nie dam) lewych ringów usłyszałem jakby jakieś pęknięcie/przepalenie. 

Reszta świateł w lampach normalnie działa, tylko brak postojowych.
Przednie żarówki sprawdziłem, bezpieczniki pod kierownicą wszystkie przeleciałem.

Gdzie szukać przyczyny?

Z góry dzięki za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×