Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Wujek Wojtek

viki nie odpala 2.0 Dti 16v 74kw 96r

Polecane posty

Napisano (edytowany)

Witam :) mam pare pytan dotyczacych mojej Vectry b 16v 2.0 dti 96.r (74Kw)

czy  z uszkodzonym czujnikiem polozenia wału.... i z czujnikiem oleju (w misce olejowej) Viki odpali??

a teraz dalcza czesc :) przelecialem cale forum (i nie tylko te)  i nic nie znalazlem konkretnego. ;/  

jechalem viki  i wpadlem w yboje amortyzatory siadly  az trzasly przejechalem z 300m i samochod zaczol szarpac  i zgasl.

wszystko sprawdzalem  pompa paliwo podaje az do wtryskow ale silnik ni mruknie , nie zapowietrza sie,  tez przelew wymienialem na caly nowy wezk + trojniki.sciagalem caly kolektor ssacy i czyscilem wraz z egr-em do filtra paliwo tez dochodzi  (sprawdzalem na przezroczystym wezyku) rozebralem polowe viki z mysla ze znajde przyczyne ale nic to mi nie dalo;/ moge dodac ze jak zgasla  to po kilku kilkunastu probach  zalapala  ale na chwile i nie chciala wejsc na obroty 3 tysie to byl max  a przed usterka  bylo normalnie. rezerwa tez mi sie nie palila mialem(mam) ok 20 litrow w baku , filtr zmieniam czesto(paliwowy) niekiedy az za czesto :D a moze byc jakis czujnik we wtryskach  ktory bedzie blokowal  wtrysk paliwa do cylindrow??  z zawodu nie jestem mechanikiem chodz lubie sie bawic w takie naprawy i jakotkie pojecie mam ale tez nie o wszystkim wiem:) a moge dodac ze silnik odpale na plaka i dopoki  psikam nim to silnik  "pracuje" aczkolwie nie mozna nazwac tego tak do konca paca;/

 

posty typu wez samochod do mechanika niech podlaczy kompa malo mnie ratuja bo  do pierwszego lepszego mechanika mam ok 16 km  wiec szukam usterki na wyczucie i metoda prob i  bledow:)

Edytowano przez Wujek Wojtek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×