Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

DamianosSs

Brak lewego swiatla przeciwmgielnego, i swiatla stopu

Recommended Posts

Witam. Od jakiegos czasu borykam sie z problemami a mianowicie. Nie dziala mi lewe swiatlo przeciwmgielne, swieci check, zarowka jest ok, nie wiem co moze byc grane. 2 sprawa dzis wywalilo mi nastepnego checka. Nie dziala mi swiatlo stopu na klapie bagaznika oraz bagaznik mi sie nie otwiera. Jest to jakos polaczone ze soba? Ma ktos moze spolszczony schemat bezpiecznikow do Vectry C 2.2 GTS? 

Share this post


Link to post
Share on other sites

Jeżeli problem z oświetleniem w klapie oraz zamkiem to pierwsze co to bym sprawdził przewody w miejscu przejścia z karoserii na klapę. Duże prawdopodobieństwo, że po latach otwierania któryś z przewodów się ułamał.

Share this post


Link to post
Share on other sites

Witam,

mam podobny problem. Co jakiś czas pokazuje mi check'a trzeciego świata stopu, co później samo się naprawia. Dziś żona wróciła z zakupów i nie dam rady otworzyć bagażnika. Przy otwieraniu/zamykaniu centralnym zamkiem nie słychać nawet ryglowania. Czy jest jakiś sposób żeby ręcznie odryglować zamek choćby po to żeby sprawić wspomniane wyżej przewody?

 

edit.

znalazłem instrukcję na YT

Edited by Hunter89

Share this post


Link to post
Share on other sites

Panowie. Jeśli chodzi o pokazujące się informacje o przepaleniu żarówki i ich czasowym nieswieceniu to miałem podobnie. Myślałem, że żarówki były do wymiany, ale okazało się, że bylo luźne mocowanie. Wystarczyło raz jeszcze włożyć je i problem zniknął, przynajmniej u mnie. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...