Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Vegan201

Wiązka radia

Polecane posty

Witam od niedawna jestem posiadaczem vectry b 96r. Czy ktoś mógłby mi pokazać jak u niego wygląda wiązka do radia wszystkie kable itp ? Po przełożeniu mojego radia ze starego samochodu radio nie zapisuje ustawień a na pewno jest dobrze podłączone! Tak tak czerwony z żółtym itd we wcześniejszym samochodzie (Corsa B 00r) działało bez problemu z tego co zauważyłem ktoś grzebal przy wiazceod radia i chce ją przywrócić do oryginalnego stanu :)

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tu masz opis kostki ISO

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Żeby odczytać ten schemat trzeba mieć jakąś wiedzę elektronika. Skoro kolega vegan201 ma z taką błahostką problem, to raczej elektronikiem nie jest.

Vegan201, musisz zamienić przewód stałego plusa  z przewodem plusowym, który jest po zapłonie. Do znalezienia tych kabelków  wystarczy żarówka lub najtańszy próbnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A cóż to za wiedzę trzeba posiadać, żeby schemat kostki odczytać :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zdziwił byś się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To kim jestem a kim nie jest mniej istotne miałem z tym duży problem ze względu na to że w poprzednim samochodzie takie połączenie działało bez problemu i było wszystko ok a tutaj bum okazalo sie ze jednak kable musiały być inaczej połączone żeby wszystko było jak należy. Przerazilem sie trochę wiązki radia bo było na niej dosc dużo izolacji i wcześniejszy właściciel trochę tu grzebał i skoro wcześniej mi działało normalnie również w Oplu a tutaj nie to zacząłem myśleć o problemie z wiązka 😉 Problem rozwiązany temat do zamknięcia dziękuję i pozdrawiam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×