Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

mati254

Ciezkie odpalanie z20net

Polecane posty

Napisano (edytowany)

Witam mam problem z ciężkim odpalaniem mojego siga z silnikiem z20net po postoju lub rano musi długo kreci przez kilka sekund zaraz po zgaszeniu odpala dobrze. Dodatkowo gdy kreci a dodam trochę gazu to odpali od razu. Zero błędów może ktos miał tez taki problem i mógłby doradzić co może być z góry dzięki

Edytowano przez mati254

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gaz jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To może wskazywać na zbyt bogatą mieszankę, skoro otwierasz przepustnicę to zwiększasz dawkę tlenu i mieszanka się nieco zuboży i łatwiej zapala. Może świece mają już powoli dość, może filtr powietrza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak gaz jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na początek do sprawdzenia czy reduktor albo wtryski nie puszczają gazu. Jeśli będzie ok to trzeba zająć się strojeniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyłacz gaz, pojeździj trochę na samej benzynie. Przejedź się jeszcze dziś jak masz kiedy trochę km zrób i go zgaś i zobacz czy jak jutro odpalisz będzie dobrze. Jak tak to problem z gazem, reduktor może puszcza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy jest tak, że ten objaw zaczął się przy temperaturach około 20 stopni na dworze i tylko jak auto postoi kilka godzin? Po ciężkim odpaleniu falują przez chwilę obroty i potem jest już ok?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Można by tak  powiedzieć że jak temperatura zaczęła dochodzić do 20 to tak się dzieje bo od niedawna właśnie to mam :) może nie po kilku godzinach ale po jednej godzinie już tak jest. A co do falowania obrotow nie wiem jak to jest bo obroty faluja już jakiś czas i nie mogę się z nimi uporać 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem myślę że rozwiązany cały dzień jeździłem na samej benzynie i samochód normalnie odpala :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli nie tyle rozwiązany co wiadomo gdzie grzebać. Wtryski, reduktor albo regulacja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zgadza się. Wielkie dzięki za podpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mam dokładnie takie objawy jak napisales

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja też mam podobnie. Jaka przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiem, że sonda lambda nie jest przyczyną, soft, ani lpg. Miałem te objawy praktycznie odkąd kupiłem samochód. Od tego czasu soft był zmieniany kilka razy, dołożony lpg, zmieniane wtryski, turbo, sonda lambda, wydech...

Został do sprawdzenia przepływomierz (myślę, że czujnik temp w przepływce może szwankować), czujnik temp w dolocie (choć u mnie pokazuje dobre wartości), może czujnik map i przepustnica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×