Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Adrianstachyra1990

Vectra B lecąca para z bagnetu brak mocy

Polecane posty

Witam jestem nowy na forum i prosze o zrozrozumienie

Jestem posiadaczem Vectry 2.0i 16v z 2000roku

Problem polega na tym że auto strasznie muli powoli sie rozpedza 

I przy predkosciach powyzej 180km ciezko utrzymac predkosc bo spada 

Jakims dziwnym trafem wyciagnelem bagnet a z niego leci para 

Chciałem wyczyścić odme bo tak zostało mi polecone ale tej odmy nie posiadam (zdjecia w załaczniku)

Wiec wyczysciłem wszystkie przewody od odpowietrzania skrzyni korbowej a tam wszystko zabite twarde jak kamien 

Po wyczyszczeniu nadal nie znikł problem i jest tak samo 

Samochod w ogole nie kopci z rury czysto 

Czy ktos ma pomysl co to moze byc ?

Pozdrawiam

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×