Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

alinallukas

Czujnik poziomowania świateł przód Vectra C 2006

Polecane posty

Witam, prawdopodobnie mam zerwany czujnik kontroli poziomowania świateł, ten z przodu prawdopodobnie wpięty w lewy wahacz, piszę prawdopodobnie gdyż u mnie wisi bezwładnie.

Mam więc do Was prośbę gdyż nie potrafię nic sensownego znaleźć w sieci konkretnie żadnego zdjęcia, czy ktoś może zamieścić jako JPG prawidłowy wygląd tego czujnika.

dziękuje pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

chyba przesadziłeś

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Prosiłeś o wygląd czujnika to dostałeś . 

Teraz w raporcie piszesz że prosiłeś o zdjęcie zamontowanego a o takie zdjęcie nie prosiłeś.

Więc zanim sie uniesiesz sprawdź czy sam jesteś w porządku . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Całkiem mi to nie pasuje tzn. że on swobodnie jest ułożony na wahaczu? (nie jest przykręcony)

a ten metalowy koniec jakby zagięta strzałka jest skierowany w kierunku skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gdzie one leży . Czujnik jest przykręcony do sanek i wahacza. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

JPG to rozszerzenie zdjęcia w systemie windows faktyczne nie każdy wie co to jpg.

następnym razem będę pisał zdjęcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Może inaczej sam czujnik/przetwornik ma element pomiarowy i on widzę jest ukierunkowany w stronę skrzyni takie metalowe coś co wpięte jest w potencjometr, a on tak nawiasem mówiąc jest leży sobie na wahaczu tylko leży, nie jest przykręcony?

Edytowano przez alinallukas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pisałem że jest przykręcony 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Na tym 1 zdjeciu co wstawiłem nie widać tej blaszki . Ona jest za tym łącznikiem i jej nie widać. 

Mniej więcej tak jak na czerwono zaznaczyłem. 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez michalm83

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dlaczego nie wkleisz zdjęcia jak masz u siebie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Wygląd czujnika to nie to samo co sposób zamontowania (umocowania), więc proszę sobie darować teksty w raporcie o jakichś cwaniakach, bo dostałeś konkretną odpowiedź na swoje zapytanie.

Najpierw wymagajmy od siebie, potem od innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Zorbie foto i zapodam na forum, dziś, ale o późniejszej porze, szukam wycieku w klimie więc mam auto na placu, może coś będzie widać do tego mam ściągniętą osłonę więc nie widzę problemów.

Edytowano przez alinallukas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez alinallukas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to teraz sobie porównaj z tym zdjęciem które wrzuciłem . U ciebie jest to lub źle zamontowany Obawiam się że został uszkodzony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ta czarna dźwignia przy czujniku powinna być poziomo łącznik aluminiowy powinien być pionowo metalowa część powinna być przykręcona do wahacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

ok fajnie, dziękuje za wypowiedzi.

Zakładam że zdjęcie nr 1 z tego co piszecie jest zdjęciem poglądowym/wzornikiem lecz nie pasuje mi to że nie ma jasnego przedstawienia/umiejscowienia mocowań dla elementu blaszanego jak i jego poprawnego ułożenia ramienia, tego z tworzywa.

Ty, michalm83 ramie czujnika te z tworzywa jest luźne że swobodnie się wychyla jak interpretuje ze zdjęcia nr 1 góra/dół czy sztywno trzyma? 

P.S.

poniżej udało mi się znaleźć prawidłowe ułożenie tak jak Kolega michalm83 wcześniej przedstawiał na zdjęciach, rzeczywiście jest to prawidłowe ułożenie! ale po h.j ta śruba  torx w wahaczu to nie wiem? może do niwelowania błędu czujnika taki manual jeżeli nie masz dostępu do techa.

Dziękuje za wszystkie wypowiedzi te bardzo i te mniej wiążące.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

  i

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

  tematy są po to żeby je rozwijać a nie ugaszać w zarodku szczególnie jakimś linkiem oraz głupim tekstem który rozpala niepotrzebne emocje pamiętaj ważne jest pogłębienie swoich umiejętności i wiedzy.

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez alinallukas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem o którym torksie piszesz ale tam przy wahaczu jest po to żeby blaszkę przykręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

po pierwsze = .kolego w tym głupim linku masz dokładnie te samo zdjęcie wklejone poniżej i dużo więcej..

po drugie => pytanie było o wygląd i taką dostałeś odpowiedź

po trzecie => płakać się chce....

a po czwarte => ta śruba jest po to aby przykręcić wspornik do wahacza bo niby jak inaczej ma działać czujnik..

a wystarczyło popatrzeć na pierwsze zdjęcie aby zrozumieć że ramie od czujnika ma być w poziomie, element współpracujący w pionie a za nim blaszka przykręcona do wahacza bo inaczej nie da się tego zamontować

 jak widać na twoich zdjęcia śruba nie była ruszana a więc wspornik jest wyrwany

 

Edytowano przez geranium

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odpowiedzią w temacie jest ułożenie czujnika poziomowania świateł względem wahacza jak wcześniej zostało to napisane co wyszło z potrzeby analizy problemu. 

sam czujnik jest zainstalowany na ramie i ułożony poziomo względem  podłoża w kierunku koła, mocowany jest do wahacza od jego spodu. zakres jego pracy polega na luźnej pracy ramienia inicjowaną pracą samego wahacza w moim przepadku ramię było poza zakresem pracy dodatkowo zablokowane przy jednoczesnym wyłamaniu się stopki przy wahaczu.  dziękuję za pomoc bardzo przydatna,  pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

 

Super, że udało się wyjaśnić, co autor miał na myśli i rozwiązać problem, w związku z czym temat zamykam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×