Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

dragox25xev

Luźny pedal sprzęgła Vectra C 1.9cdti

Polecane posty

Witam mam pytanie czy ktoś umialby mi poradzić w związku z luźnym pedałem sprzęgła? Luzu jest około 2-3cm za nim poczuje opór do tego dochodzą minimal e wibracje które zanikają gdy wcisne głębiej pedal.... Brak styków pukow itp acha sprężyna powrotu sprzęgła wymieniona nie dawno.. Biegi dobrze wchodzą 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Możesz mieć zapowietrzone sprzęgło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Biegi ładnie wchodzą pedal nie zostaje w podłodze  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie zostaje w podłodze bo wymieniłeś sprężyne. Spróbuj odpowietrzyć . ( Po mimo że biegi dobrze wchodzą )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jak będę wymieniał płyn to przy okazji odpowietrze... A pompę sprzęgła jak sprawdzić? Prócz wycieku 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy ktoś wie jak można sprawdzić pompę sprzęgła? Bo ten j**any luz nie tak wkur że szkoda gadać 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podmienić a inną sprawną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A powiedz mi jak bym ta pompę wyjął to czy będzie trzeba odpowietrzac sprzęgło? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Takie pytanie.
jak może sprzęgło się zapowietrzyć skoro układ jest zamknięty?
Czyżby jakiś otworek, dziureczka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem dlatego pytam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zeby wymontowac pompe sprzegla to niestety musisz ja rozlaczyc od przewodow. Tym samym zapowietrzy sie uklad sprzegla. Co wiecej..zeby miec dojscie do pompy musisz wymontowac pompe abs.  

Ale wszystko do zrobienia w garazu...bez obaw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ostatnio zauważyłem że jadąc powiedzmy na 3biegu utrzymując te same obroty pedal jest na swoim miejscu ale jak dodam gazuu to lubi się czasem cofnąć o np 1cm 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja mam troche inny problem. Otoz jakis m-c temu wymienilem pompe sprzegla bo pedal tracil swoja efektywnosc i odpietrzanie pomagalo na chwile, az w koncu pedal wpadl w podloge. Po zmienie pompy zostal wymieniony caly plynw calym ukladzie, plyn uzuyty to K2 dot4. Tydzien temu jechalem w okolice berlina i po dlugiej jezdzie autostrada pedal robil sie "luzny" tzn. rozlaczal sprzeglo gdzies juz blisko podlogi. Bigi dzialaly okay ale np. ruszajac "ciag pojawial sie juz ok. 1 cm od podlogi. Po przepompowaniu sprzeglo wracalo do normy, co wydaje mi sie wazne to to, ze pedal nie wpadl w podloge i tam zostal, zawsze odbijal. Po wjezdzie w miasto gdzie sprzeglo jest uzywane czesto problem znikal, tak samo gdy auto juz stoi zaparkowane kilka dni to problem nie pojawia sie.

Mam 3 podejrzenia:

- plyn hamulcowy slabej jakosci (zbyt niska temp. wrzenia) sprzeglo traci efektywnosc.

- nie dokladnie odpowietrzony uklad po wynianie pompy sprzegla

- wysprzeglik (chociaz nic nie przemawia za tym)

Jakies pomysly koledzy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kup płyn ate lub trw i porządnie odpowietrz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

0

UDziś nagrałem filmik jak zachowuje się pedal sprzęgła  Edytowano przez dragox25xev

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba czeka Cię to co mnie. Czytałeś mój post więc wiesz jakie u mnie były objawy i co zrobiłem. Dwumas totalnie się rozsypał. W mojej viki jest sprzęgło samonastawcze i przy uszkodzeniu dwumasy nie może się ustawić i wariuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale ja dwumas miałem wymieniany przy 270000 obecnie jest 297000 km, znajomy też nie dawno wymieniał dwumas i sprzęgło wszystko ori i u niego też są. Minimalne wibracje na pedale sprzęgła także to nie dwumas poza tym nie zauważyłem jakiś objawów tej dwumasy wiesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wymieniłeś tylko dwumas czy całe sprzęgło z wysprzęglikiem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sylwek tzn poprzedni właściciel płacił 4klocki za wymianę więc wątpię że nie wymienił sprzęgła... Ale ja nie mam problemu z biegami... Znajomy też wymieniał komplet i przy astrze h 1.9 150km też ma wibracje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli chodzi o sprzęgło to bierze mniej więcej od polowy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×