Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

mateusz1120

Tuleje sanek Vectra C 1.9 CDTI 120 KM

Recommended Posts

Witam wszystkich posiadaczy Vectry C :) od niedawna stałem się posiadaczem mojej Viki i od tego momentu jestem nowym forumowiczem. Jest to  mój pierwszy temat na forum. Mam problem dotyczący stuknięć w Vectrze. Od jakiegoś czasu zauważyłem dosyć dziwne pojedyncze czasem podwójne uderzenie ( stukanie ) w przednim zawieszeniu podczas jazdy . Gdy wjeżdżam na rondo to słychać stukniecie a potem jak zjeżdżam z ronda to ponownie słychać pojedyncze uderzenie. Podobnie dzieje się gdy skręcam na małym skrzyżowaniu również słychać stukanie  następnie gdy odkręcam kierownicą by wyprostować koła ponownie słychać stuknięcie. Ostatnio zauważyłem że podczas zawracania ( na kilka razy ) na drodze również dzieje się podobnie. Sytuacja mnie przerasta byłem na stacji diagnostycznej i pan dokładnie sprawdził wszystko i nic znalazł, powiedział jedynie że tuleje wahacza są dobre, drążki, końcówki i sworznie też są w dobrej kondycji. Powiedział że to mogą być przednie tuleje sanek. Piszę tutaj na forum do Was aby się upewnić czy to faktycznie mogą być one i  czy można wymieniać tylko sam przód ?  Proszę o wszelkie informacje kto miał podobne doświadczania z vectrą C.

PS. Podczas postoju na parkingu i kręcenie kierownicą nie słychać stukania. ;)

Edited by mateusz1120

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dużo już nie zostało - do sprawdzenia masz jeszcze poduszki silnika ewentualnie coś z przegubem zewnętrznym. Pojeźdź po parkingu tak jak po rondzie, raz w lewo, raz w prawo i nasłuchuj. Stukanie stukaniu nierówne ale coś to rondo i skręcanie sugeruje problem z przegubem półosi.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Z tego co za obserwowałem kiedyś w poprzedniku vectry w astrarze f to jak mi się uszkodził przegub to ciągle coś stukało, tak jakby coś przeskakiwało a w tym przypadku jest troszkę inny dźwięk pojedyncze uderzenia ;)

 

Edited by mateusz1120

Share this post


Link to post
Share on other sites

Miałem wolną chwilę wieczorem i sprawdziłem vectrę  na parkingu. Kręciłem ósemki po placu raz w jedną stronę raz w drugą. Stuknięcia słychać gdy auto się przekręca na drugą stronę tzn gdy zaczynam robić ósemkę skręcam w prawo słychać stuknięcie, potem gdy skręcam w lewo ponownie słychać stuknięcie i cisza. Gdy jeżdżę przez chwilę w lewo to nic nie słychać dopiero jak skręcam ponownie w prawo to słychać stuknięcie i znowu cisza. Dzieje się identycznie jak wjeżdżam na rondo najpierw w prawo i jest stuknięcie potem w lewo na rondzie i też stukniecie i na końcu jak zjeżdżam to ponownie w prawo i uderzenie.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ha - u mnie też czasem zaczyna tak na rondzie postukiwać... Do sprawdzenia mam łączniki stabilizatora.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Łącznik stabilizatora oraz inne elementy zawieszenia są w porządku wszystko sprawdzone, przeguby też sprawne 😀 problem rozwiązany poluzowała się śruba od mocowania przednich sanek. Po dokręceniu jej o prawie dwa obroty problem znikł. 😊

Share this post


Link to post
Share on other sites

Łącznik stabiliztora oraz inne elementy zawieszenia są w porządku wszystko sprawdzone, przeguby też sprawne 😀 problem rozwiązany poluzowała się śruba od mocowania przednich sanek. Po dokręceniu jej o prawie dwa obroty problem znikł.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

O kurka, któraś przednia czy tylna śruba? Musze jutro zobaczyć u siebie.

Po sprawdzeniu - u mnie to jednak łączniki stabilizatora.Wytrzymały ponad 110 tyś km.

Edited by kemoth

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...