Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
zbiku01

Spadające obroty przy odpalaniu Z28NET

Recommended Posts

Witam, czasami moje auto dziwnie zapala. Wszystko pokazuje załączony filmik. Odpalam auto i obroty dziwnie spadają, później rosną do normalnego poziomu. Nie ma różnicy czy klimatyzacja jest włączona czy nie.  Na całkiem zimnym silniku (kiedy załącza się ssanie) problemu nie ma.

Zaznaczam, że nie dzieje się to za każdym razem, tylko raz na jakiś czas, żeby to uchwycić to co odpalenie auta kręciłem filmik he he ;)

Zauważyłem również, że zaczęło się to dziać, gdy przyszły teraz te gorące dni, w zeszłym roku również w lato objaw się pojawiał.

Kilka dni temu raz się zdarzyło, że po odpaleniu obroty spadały i auto całkiem gasło ale to była sytuacja jednorazowa, po pół godziny wróciło wszystko do normy.

Błędów brak. Przepływomierz, ten drugi czujnik w dolocie wyczyszczony - nie pomogło. Świece są nowe, cewki OK. Ładowanie ok.

Mam LPG ale odpala przecież na PB.

Poza tym auto jeździ super.

 

Może ktoś z Forumowiczów miał podobny problem ?

 

FILMIK :

 

Edited by zbiku01

Share this post


Link to post
Share on other sites

Ktoś, coś? Naprawdę nikomu nic nie przychodzi na myśl?

Share this post


Link to post
Share on other sites

Pojeździć kilka dni na pb i zobacz czy się poprawi. Jeśli uważasz że LPG nie ma nic do tego to grubo się mylisz

Share this post


Link to post
Share on other sites

A jak ma się sytuacja ze wskaźnikiem temperatury ? Kiedyś miałem podoba sytuację ( lecz od razu mówię że w innym rodzaju auta a dokładniej VW) czujnik temperatury miał dwa zadania jedno to sygnał idący na wskaźniki to co pokazuje ci się na licznikach a drugi obieg szedł z informacją do sterowania układem zasilania . Nie wiem jaki masz czujnik u siebie ( ilu przewodowy) ale może po ostygnięciu częściowym silnika komputer widzi stan w którym jest zimny i zamiast odpalić auto bez ssania przy rozgrzanym silniku podaje mu dodatkowe dawki paliwa i stąd go dławi z samego początku.

Diagnostyka techem albo po comem napewno ujawni problem 

 

Raz jeszcze zaznaczam że mój przypadek był podobny z tym że w zupełnie innym aucie .

Pozdrawiam 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak jak pisałem, nie dzieje się to za każdym razem. Na przykład jak zakładałem ten temat to potrafiło się zdarzyć 2 razy w ciągu dnia. Odkąd temat powstał nie miało miejsca jeszcze ani razu. Czyli chwilowe samonaprawienie.

Sposób na sprawdzenie jeżdżąc na PB jak najbardziej ok, ale wtedy jeśli objaw byłby notoryczny. Tak się niestety nie dzieje więc nie da się wstrzelić.

 

Jest to drobne niedomaganie z serii zagadek, bo łatwiej jak coś się po prostu zepsuje a tu nie wiadomo.

Nie wiem czy dobrze myślę, ale może kierunek z temperaturą jest dobry, bo jak pisałem wyżej czasami się to zdarza właśnie w gorące dni.

 

Zerknijcie też panowie do tego tematu, tu z kolei też czasem pojawia mi się błąd ale z jakiegoś czujnika w skrzyni biegów. Tak samo pojawia się i znika taka rola Magika. Piszcie tylko na każdy z tych problemów w odpowiednim temacie, żeby bałaganu nie było :) W dziale o skrzyniach biegów też nikt się nie kwapi lub nie wie co to.

 

 

Edited by zbiku01

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...