Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Emil1105

Czujnik położenia walka z19dth, nie odpala

Recommended Posts

Witam, mam problem z moja Vectra otoz bylem na urlopie stala kilka dni i po powrocie przestala odpalac . Opcom wywala blad czujnika walka. Podczas krecenia widzi obroty silnika ale nie widzi obrotow walka rozrzadu. Zapala sie auto z kluczykiem. Czasami po dlugim kreceniu zapali ale po zgaszeniu znow problem z odpaleniem. Nie wiem teraz czy od razu kupowac czujnik za okolo 200 zl bo jesli okaze sie ze po wymianie dalej bedzie to samo. Dodam ze sporadycznie juz w ostatnim czasie podczas jazdy zapalala sie kontrokla auta z kluczykiem i byl blad wlasnie czujnika walka ale zapalalo sie na kilka sek i gaslo i nie bylo problemow z odpaleniem. Teraz auto nie chce zapalac za bardzo. Pytanie brzmi.czy kupowac czujnik czy moze jeszcze cos sprawdzic co.moze taki blad wywalac czy moze wogole inna przyczyna . Pozdrawiam

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Miałem to samo, czasem zapalał aż w końcu nie zapalił i wymieniłem czujnik. Możesz jeszcze sprawdzić instalację czujnika.

Share this post


Link to post
Share on other sites

Wymieniaj czujnik

Share this post


Link to post
Share on other sites

Wieczorem moze bede mial mozliwosc podmiany prawdopodobnie wiec chwile sie wstrzymam. Zeby sie nie okazalo ze wlasnie wiazka gdzies uszkodzona

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

w z19dth jest akurat to dość proste
u mnie trzeba zrzucać napęd rozrządu :)

Share this post


Link to post
Share on other sites

Tak wiem to minuta roboty, pod warunkiem ze ma sie od kogo podmienic

Please login or register to see this image.

/uploads/emoticons/default_smile.png" alt=":)">. A wiadomo ze lepiej sprobowac a potem kupic nowy. a jakoe obkawy miales?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Tak wiem to minuta roboty, pod warunkiem ze ma sie od kogo podmienic

Please login or register to see this image.

/uploads/emoticons/default_smile.png" alt=":)">. A wiadomo ze lepiej sprobowac a potem kupic nowy. a jakoe obkawy miales?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak jak pisałem, długo kręcił zanim zapalił, w opcomie wałek rozrządu miał zero obrotów :)

Share this post


Link to post
Share on other sites

A czyli tak jak u mnie. Bo walek chyba powinien pokazywac polowe obrotow tego co wal korbowy nie? Jakiej kupiles firmy ?.bo mi polecali w sklepie eps za niecale 200

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Wiadomo masz mozliwosc to podmien... Kumpel ma tej firmy i jest zadowolony znaczy puki co nic sie z nim nie dzieje

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Najtaniej, bo za 239 zł kupiłem oryginał BOSCH 0 281 002 213 w ASO. Wałek rozrządu kręci się z połową obrotów wału korbowego.

Edited by kemoth

Share this post


Link to post
Share on other sites

Po wszystkim. Otoz podjechal kolega sigiem z takim silnikiem jak moj tyle ze polift,auto sprawne bez bledow wiec i czujnik raczej ok, zalozylem czujnik od niego, krece bardzo dlugo i blad czujnika walka tyle ze inny kod bledu, samochod z trudem ale zapalil, zgasilem skasowalem blad ale od razu wyskakiwal ponownie i kazdym razem bardzo ciezko zapalal na jego czujniku, po wlozeniu ponownie mojego znow nie zapalal wcale i blad mial ten kod co na poczatku. Po wlozeniu mojego uszkodzonego do jego siga jego signum odpalil normalnie i chodzil ok. Stwierdzilem ryzykuje i wkladam nowy ktory kupilem na wszelki wypadek gdyby wlasniecokazalo sie ze to jego wina. I co ? Po wlozeniu czujnika auto odpalilo od strzala i 0 bledow probowalem wielokrotnie. Problem rozwiazany ale sytuacja nie do konca jasna

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jasna i nie jasna numery czujników sprawdzaliscie? Sterownik silnika ten sam(typ)?

Share this post


Link to post
Share on other sites

Noe no w zasadzie nic nie sprawdzalismy numerow itd. Jak kupowalem ten nowy to w zasadzie nie mialem jakiegos wyboru, podalem jaki silnik auto.i moc i sprzedali mi czujnik wiec chhba nie ma znaczenia jakie ma numery. Co do sterownika tez nie wiem poprostu pozamienialismy czujniki i tyle nie chodzil moj to wlozylem nowy i zaczal

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Co producent to inny numer więc tym bym sie nie sugerowal... 

Share this post


Link to post
Share on other sites

No wlasnie, w sumie juz sam nie wiem, zalozylem nowy i od razu jest ok, tylko czemu moje auto na jego nie chodzilo a moj uszkodzony czujnik u niego dzialal

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Bo polift. Kiedys gdzies czytalem ze czesci z przed lifta do polifta dzialaja niby ok ale na odwrot juz nie wszystkie

Share this post


Link to post
Share on other sites

Rozumiem tylko jak kupowalem czujnik to nie mialem do wyboru przedlift polift

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Podejrzewam że mało osób jest których by nam to wytłumaczyło , podejrzewam różnice w soft w sterownikach gdzie z czasem nawet likwidowano część błędów z map itd.itp.

Share this post


Link to post
Share on other sites

Najwazniejsze ze chodzi

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nic dodać nic ująć.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Bo miales oryginalna czesc.. A kupiles zamiennik. Oryginal rozni sie wieloma pie****ami niz zamiennik

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...