Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Witam, od dluzszego czasu mam problem z pilotem a mianowicie chodz go zaprogramuje tak jak bylo pisane na forum ect... dziala mi tylko do momentu az przejade autem okolo 3km i pozniej juz sie nie odezwie, po zaprogramowaniu jak siedze w aucie to moge zamknac i otworzyc ze 100x, przejade kawalek i juz nie dziala, dodam ze wymienilem baterie na nowa, odgialem blaszki w pilocie i nic to nie pomoglo, w czym moze byc problem?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Posprawdzaj luty/styki w pilocie. Jak przyciskasz pilot jest ok ale jak leży to może gdzieś jest przerwa w zasilaniu i pilot się rozkodowuje. No i sprawdź czy bateria dobrze siedzi. Nie ma luzów.

Edytowano przez Cretux

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A co miałoby się rozkodować? Gdyby tak było, to po każdej wymianie baterii by był rozkodowany.

Pewnie na płytce pilota coś nie styka sprawdź luty jak pisze Cretux.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podepne sie do tematu i jak udało sie cos z tym pilotem? Bo ja tez mam podobny problem, poniewaz gdy wymienie baterie i zaprogramuje to działa tylko przez jakis tydzien i to z bardzo bliskiej odleglosci na początku moze ze 2 m a później z kazdym dniem coraz krócej az w końcu przestaje dioda w pilocie z kazdym naciscieciem mruga, dodam jeszcze ze wymienilem przyciski. Bardzo proszę o jakiestym porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a nie spadł na ziemie u mnie spadł i nosiłem w tylniej kieszeni i zapłaciłem 150 ziko za naprawę rozwalona cewka i coś z lutami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi nie spadł chyba ze komuś wcześniej bo ja juz kupilem autko z tak dzialajacym pilotem. I w ogóle nie wiem czy to wina pilota czy moze odbiornika a samochodzie może.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

były dwa piloty ..

w jednym była między przyciskami dioda..

świeci czy nie po naciśnięciu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No wlasnie problem w tym ze mam tylko jeden pilot z diodą i po naciśnięciu dioda świeci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodam jeszcze ze jak nacisne przycisk tak normalnie jak do otwierania czyli raz to dioda sie zaswieca a jak trzymam dluzej to mruga czy tak powinno byc ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×