Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Ostatnio przerabiane w aucie znajomego. Jeździł na millersie bo używa 0w40 a ten ma dexos2. Oddał do warsztatu i zalali motulem 5w40. Od razu zaczął wciągać olej jakby był do wywalenia. Po zmianie na millersa uspokoiło się od razu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mechanik wydaje się uczciwy...koszt oleju to za mało żeby psuć sobie opinię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja na Millersa przeszedłem z Castrola ale wtedy było wporzo...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ja zmieniłbym jeszcze raz sam i obserwował.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To też jest jakiś pomysł...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

I jak sytuacja? Zmieniałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Nie zmieniałem, ale byłem u mechaniora/speca od diesla i on mi powiedział że to wina jakiś pływaków (pewnie chodzi o czujnik poziomu oleju) 

W każdym razie czasem poziom miga, a czasem nie...gdy miga to staję i wyłączam silnik, po ponownym włączeniu silnika jest wporzo...

Edytowano przez FunkyKoval5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×