Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

dym po odpaleniu - czujnik temperatury płynu chłodzącego?


Pawelki
 Share

Recommended Posts

Cześć Wszystkim,

Ostatnimi czasy walczę z "bąkiem dymnym" koloru jasno szarego (mocno śmierdzący paliwem, raczej nie niebieskawy olejowy, na pewno nie para), który mój samochód puszcza zaraz po odpaleniu. Auto nie musi stać dłuższego czasu (powiedzmy nocy). Wystarczy, że ostygnie do temp otoczenia. Ostatnio szybko się to dzieje bo na zewnątrz temperatury rzędu -10. Mimo wszystko pali od kopa ale po około 1sek od odpalenia pojawia się wspomniany dym na kolejne 2-3sek. Poza tym chodzi dobrze, nie ma problemów z mocą itd. Czytałem niejedno forum i sprawdziłem wiele rzeczy tam sugerowanych i nic. Pomału pomysłów mi brakuje ale nie zamierzam odpuścić.

Co było sprawdzone:

- wtryski (jeden lał i został uszczelniony, poza tym podobno są w dobrej kondycji) - problem pozostał

- akumulator nowy

- rozrusznik zregenerowany

- filtr paliwa wymieniony

- auto nie ma DPF i EGR

Jak widzicie sporo tego. Ostatnio gdzieś wyczytałem, że problemem może być też uszkodzony czujnik temperatury cieczy chłodzącej. Podobno przy rozruchu jak komputer otrzyma z niego błędne dane lub ich nie otrzyma to źle steruje dawką wtryskiwanego paliwa (może być za duża) i część nie spalona (nadmiar) może powodować chwilową chmurę za autem. Po rozruchu jak auto zacznie pracować dawki się zmieniają i dym też znika. Nie wiem czy to w ogóle ma sens dlatego proszę o wypowiedź w tej sprawie. Może ktoś się spotkał z problemem i go rozwiązał.

ps. Zdjąłem wtyczkę z czujnika przed odpaleniem auta przy -10 na dworze i ku mojemu zdziwieniu spiralka nie paliła się jakoś długo a auto po odpaleniu (od kopa) chodziło strasznie nierówno jakby na 2 garach (ale nie zgasło) i nie wyświetlił się żaden błąd na desce (check czy auto z kluczem). Po podpięciu wtyczki praca od razu się ustabilizowała i auto weszło na wyższe obroty. Z reguły jak czytam jak ktoś odpina wtyczkę od czujnika to reakcja auta jest odwrotna - długo nagrzewa i po odpaleniu lepiej, równiej pracuje.

Link to comment
Share on other sites

  • Replies 87
  • Created
  • Last Reply

Top Posters In This Topic

30 minut temu, darwoj10 napisał:

A czy ty przypadkiem nie masz dogrzewacza,  i to on w czasie odpalania puści sobie bąka o kolorze dymu z łętów po ziemniakach i zapachu nie spalonej ropy ?  :mysli:

Dogrzewacz odpala się po chwili, jak silnik już chodzi, więc to nie jest to, 

U mnie też tak puści dyma i to jest biały dym nie spalonej ropu, odpala od strzała ale może być duża dawka paliwa przy -10 i po prostu wszystkiego nie spali przy rozruchu 

Link to comment
Share on other sites

Powaznie aaa naprowadzil mnie na to o to ten kolega cytuje jego post 

kmitki
Poziom 22  
 

Ja bym proponował sprawdzić świece żarowe nawet niedawno wymieniane mogą być uszkodzone. Następna sprawa to czujnik temperatury silnika (ten który idzie do sterownika) może podawać nieprawidłową temperaturę i rano zimny silnik może dostawać złą dawkę paliwa. Co do rozrusznika nie ma on nic wspólnego z kopceniem.

 

 

Skusilem sie kupilem czuknij (42zl) nowy po wymianie wszystko idealnie mawet silnik nie telepal

Edited by tomi188
Link to comment
Share on other sites

1 minutę temu, suchy201180 napisał:

Możliwe wymienię na nowe, są jakieś orginal, może z Fiata, Alfy 

Nie pamietam ale ja kupilem chyba zamiennik jak sie nie myle ale pewny nie jestem

Link to comment
Share on other sites

35 minut temu, suchy201180 napisał:

Właśnie so kolory czujników, i teraz pytanie jaki do diesla 

Ja kupilem zielony

Link to comment
Share on other sites

2 minuty temu, tomi188 napisał:

Ja kupilem zielony

Spoko, ja mam stary, zielony i jasno zielony ale chyba różnicy nie ma 😀

Link to comment
Share on other sites

U mnie też zielony. No to co, trzeba się udać na zakupy. Byłoby super jakby problem został rozwiązany tak niskim kosztem. Pewnie oprócz czujnika trzeba jeszcze płyn z układu spuścić podczas wymiany?

Edited by Pawelki
Link to comment
Share on other sites

4 minuty temu, Pawelki napisał:

U mnie też zielony. No to co, trzeba się udać na zakupy. Byłoby super jakby problem został rozwiązany tak niskim kosztem. Pewnie oprócz czujnika trzeba jeszcze płyn z układu spuścić podczas wymiany?

Nie trzeba, ja nie spuszczam wykrecam tak że mało co wyleci 😁

Link to comment
Share on other sites

Dokladnie plynu nie trzeba spuszczac wykrecasz i wkladasz nowy pare kropel moze poleci plynu

Link to comment
Share on other sites

A może na początek po prostu go sprawdzić? Może ktoś wie jaką oporność powinien mieć sprawny czujnik?

Link to comment
Share on other sites

Hm oporność może mieć prawidłowa, a działać może jak chce, 

Przykład miałem z czujnikiem walka, wywalal błąd przez 800 km 3 dni był błąd później się naprawić, a mimo to wymieniłem 

Link to comment
Share on other sites

ok., więc kupuję nowy

koszt niewielki więc nawet jak się okaże, że to nie to, to sobie w łeb nie strzelę ;-)

Link to comment
Share on other sites

Oczywiście, 

Ja bym potrzebował oryginalny nr gm tego czujnika, przyjadę się do aso zobaczę czy mają, ale tepaki chcą nr gm 

Link to comment
Share on other sites

18 minut temu, suchy201180 napisał:

Oczywiście, 

Ja bym potrzebował oryginalny nr gm tego czujnika, przyjadę się do aso zobaczę czy mają, ale tepaki chcą nr gm 

Opel

6338 023

6338 038

GM

93177344

93184155

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...
UP