Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Z19DT odpala jak traktor


matek1
 Share

Recommended Posts

Witam, od dawna przeglądam forum, dopiero teraz potrzebuję większej pomocy, nie znalazłem podobnego przypadku. Mianowicie mam problem przy odpalaniu auta przy aktualnych mrozach. Samo "odpalenie" przechodzi dość gładko, niedawno regenerowałem alternator, rozrusznik, jest nowy akumulator, dokładnie rok temu wymieniłem wszystkie świece. Po odpaleniu silnik pracuje jakbym miał traktor, a nie osobówkę. Strasznie podskakuje, trzęsie się i słychać głośne stuki. Wydaje mi się jakby odpalał na nie wszystkich cylindrach. Dopiero jak się lekko doda gazu, albo sam by pochodził chwilę to się trochę uspokoi, jednak nadal chodzi dość ciężko. Nie wiem co jest przyczyną, a nie mam teraz możliwości oddać auta na kilka dni do mechanika, muszę jeździć. Może dla kogoś przyczyna będzie oczywista, dodaje filmik z dnia dzisiejszego (ok -13stC, świece grzane 3 razy, nagrywanie włączyłem dopiero pod koniec, żeby nie marnować więcej czasu), z góry dzięki za pomoc

 

Link to comment
Share on other sites

Efekt jest taki sam, bez znaczenia czy świece grzeje jeden czy trzy razy. Przy temp. ok -5stC też było to słychać ale w mniejszym stopniu i krócej. Przy obecnych mrozach wrażenie jest jakby silnik miał wyskoczyć.

Link to comment
Share on other sites

13 minut temu, suchy201180 napisał:

Słabo słychać ale coś ewidentnie wali i to mocno 

A dwumasa czasem nie 

Zapomniałem napisać, że w tamtym roku komplet sprzęgło z dwumasą było zrobione.

Link to comment
Share on other sites

Jak na moje slychac jak by chodzil na 3 tloki. Ogolnie bardzo dlugo Ci swiece grzeje to nie jest normalne ze tak dlugo. Sprawdz swiece. Kabel w reke i do plusa i patrzec jak iskrza. Przez swiece moze tak silnik pracowac. Sprawdzone

Link to comment
Share on other sites

Przed chwilą, tomi188 napisał:

Jak na moje slychac jak by chodzil na 3 tloki. Ogolnie bardzo dlugo Ci swiece grzeje to nie jest normalne ze tak dlugo. Sprawdz swiece. Kabel w reke i do plusa i patrzec jak iskrza. Przez swiece moze tak silnik pracowac. Sprawdzone

Miałem zmieniany czas grzania świec przy okazji wyłączenia EGR. Głównie dla temperatur około 0stC. Po tym zabiegu odpala o wiele szybciej.

Czyli wg Ciebie wina walniętej świecy. Chciałem zasięgnąć opinii zanim dobiorę się do nich, bo trochę jest z tym zachodu.

Link to comment
Share on other sites

2 godziny temu, matek1 napisał:

Tylko dziwię się, że mimo walniętej przynajmniej jednej świecy odpala tak szybko i nie trzeba zarzynać rozrusznika. Dzięki za opinię :)

Diesel odpali idealnie nawet jak bedzie tylko 1 swieca sprawna 

Link to comment
Share on other sites

24 minuty temu, matek1 napisał:

W jaki sposób właściwie odbywa się takie "odpalenie na 3 cylindry"?

Tak samo jak na 4 przeciez tloki wszystkie sie ruszaja tylko ze puka w silniku jak ktoras swieca nie grzeje

Edited by tomi188
Link to comment
Share on other sites

22 godziny temu, matek1 napisał:

Po odpaleniu silnik pracuje jakbym miał traktor,

Olej w silniku GM dexos2 5w30?

Link to comment
Share on other sites

18 minut temu, matek1 napisał:

Mobil 3000 5w30, wymieniony miesiąc temu.

To jak wlejesz jakiegoś motula 5w30 czy penrite może millers to odczujesz różnice ;)

Link to comment
Share on other sites

1 minutę temu, SLAVIO napisał:

To jak wlejesz jakiegoś motula 5w30 czy penrite może millers to odczujesz różnice ;)

Nie wątpię :) jednak mi terazchodzi o ten metaliczny dźwięk i to że silnik chce wyskoczyć spod maski

Link to comment
Share on other sites

17 minut temu, matek1 napisał:

Niestety wszystkie świece są sprawne 😞  wszystkie rozgrzewają się tak samo

Podladuj aku podłącz na noc jak masz możliwość, zobaczysz z rana jak odpali, 

Link to comment
Share on other sites

8 minut temu, suchy201180 napisał:

Podladuj aku podłącz na noc jak masz możliwość, zobaczysz z rana jak odpali, 

Tylko że nie ma problemu z odpalaniem, najmniejszego. Kręci bardzo ładnie i odpala od razu. Problem jest po odpaleniu.

Link to comment
Share on other sites

2 minuty temu, suchy201180 napisał:

Ja słyszę jak odpala, za długo kręci

Ja słyszę że odpala i kreci idealnie przy -12 rozrusznik zakręcił 2 czy 3 razy i odpalił. To czego chcieć więcej.? Aby w pół sekundy odpalał od strzała ;) bez przesady. To jest odgłos jak by kostka 3 wtryskiwacza niedomagała albo jak by EGR był połowicznie otwarty... Jest w ogóle zaslepiony ten Egr?Bo ponoć wylogowany.

Link to comment
Share on other sites

1 minutę temu, SLAVIO napisał:

Ja słyszę że odpala i kreci idealnie przy -12 rozrusznik zakręcił 2 czy 3 razy i odpalił. To czego chcieć więcej.? Aby w pół sekundy odpalał od strzała ;) bez przesady. To jest odgłos jak by kostka 3 wtryskiwacza niedomagała albo jak by EGR był połowicznie otwarty... Jest w ogóle zaslepiony ten Egr?Bo ponoć wylogowany.

Egr wylogowany i zaślepiony całkowicie

Link to comment
Share on other sites

A to takie stukanie ustaje pozniej? Szkoda że dłużej ten filmik nie jest nagrany. Może faktycznie stuka na zimnym koło pasowe? Ale jak mówisz że ciężko chodzi po rozgrzaniu to tak jakby rozrzad np. o 1 ząbek przestawiony.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP