Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Ogrzewanie tylnej szyby i lusterek


Miki19
 Share

Recommended Posts

Witam Panowie.  Szukam usterki od podgrzewania szyby i lusterek , bezpiecznik sprawdziłem jest ok,  jak chce włączyć to nie pali się kontrolka nad przyciskiem od czego zacząć?

Link to comment
Share on other sites

  • 5 months later...

Podbije temat. 

Kolego Miki19 udało Ci się rozwiązać problem? Mam to samo, bezpieczniki całe, przewody w lusterkach też.

Microswitch wymieniony, sprawny na pinach panelu po jego wciśnięciu jest przejście. Czyli raczej to odpada. Maty grzewcze w lusterkach sprawne. Sprawdzałem przejście między matą a modułem w drzwiach i przewody całej. Tylna szyba też ma przejscie. Błędów w komputerze brak. Podmieniałem również przekaźniki w RECu. Efektów brak. Może coś pominełem. Ma ktoś jakieś pomysły?

Edited by Łukal
Link to comment
Share on other sites

  • 2 months later...
  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP