Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Problem z beterią


Dami78
 Share

Recommended Posts

Witam,

Mam problem z akumulatorem w swoim aucie .

Co jakiś czas bez żadnej przyczyna pada mi akumulator , najdziwniejsze jest to że działają światła , radio, szyby itp a nie można odpalić auta bo nie kręci rozrusznik.

Po podładowaniu jest ok, auto normalnie odpala , ładowanie prawidłowe 14,5v .

Ostatnio bateria padła przy zmianie koła , dosłownie kilka minut było włączone radio,opuściłem auto z lewarka chcę odpalić i zonk , słychać tylko cyknięcie przekaźników ,nie da rady odpalić auta bo rozrusznik nie kręci.

Może nie bardzo w temacie ale zaczęła mi się świecić na desce żółta kontrolka żarówki z wykrzyknikiem być może ma to coś wspólnego ?

Vectra C LS 1,8 16V (anglik)

Dzięki za wszelką pomoc.

 

Edited by Dami78
Link to comment
Share on other sites

Podmien aku i sprawdz...

 

Mozliwe ze rozrusznik ma cos w tym swoj udzial.

 

Nie kontrolka nie ma nic z tym wspolnego. Masz ktoras zarowke spalona

To jest normalne ze jak jest slaby aku to rozrusznik nie zakreci a swiatla beda swiecic. Rozrusznik potrzebuje strzal mocy zeby ruszyc jednoste

Edited by tomi188
Link to comment
Share on other sites

Podmieniałem aku i auto odpaliło normalnie, najdziwniejsze jest to że bateria rozładowuje się "nagle". Dwa tygodnie nie było żadnych problemów i nagle dzisiaj po powrocie z zakupów aku padlo. Być może coś pożera prąd z baterii? pytanie co?

Link to comment
Share on other sites

Akumulator kilkuletni, auto postało dosłownie godzine po powrocie z zakupów. 

Dwa tygodnie nie było żadnych problemów, normalnie rano odpalało pomimo niskich temperatur , zadnych objawów ze bateria pada

Link to comment
Share on other sites

Tak czasem jest, jeździsz odpalasz bez problemu a tu z dnia na dzień lipa - okazuje się, że akumulator do wymiany bo padła np. jedna z cel. Podjedź do sklepu/firmy zajmującej się akumulatorami niech sprawdzą testerem jak akumulator zachowuje się pod obciążeniem.

Link to comment
Share on other sites

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Jeśli nie zgadzasz się z tą opinią poinformuj o tym Administratora Forum.

 

Pozdrawiam, Administracja Vectra Klub Polska

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP