Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

tomi188

Podlaczenie kamery cofania do stacji multimedialnej

Recommended Posts

Witam pytanie wiem ze kabel czerwony wychodzacy z chinch wzbudza stacje multimedialna ale pytanie pod co go podlaczyc jest to kabel plusowy

 

Edited by tomi188

Share this post


Link to post
Share on other sites

Swiatelko cofania chyba co?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Nie nie to jest plus ktory wzbudza kamere na lcd po wcisnieciu biegu wstecznego. Doczytalem sie ze od strony kamery podlacza sie go do plusa zarowki ale przy radiu do czego? 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tu chyba będziesz miał odp.

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ogladalem ten film ale on nie mowi do czego podlacza 1 czesc kabla od strony radia. A poza tym on ma jakies dziwne te radio mu wsumie wychodzi jakis kabel a ja tak nie mam mam inaczej

Share this post


Link to post
Share on other sites

A może tu zobacz:

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Niby dobrze gada ale on ma orginalne wyjscie z radia (kabel) a ja mam same wtyczki. Wychodzi na to ze pod ktorys kabel w iso musze sie wpiac ale w ktory? Pomaranczowy? 

Share this post


Link to post
Share on other sites

Pomaranczowy raczej jest od podswietlenia radia

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

piszesz na forum a pytania zadajesz do wróżki..

może zacznij od pokazania wtyczek .. i do czego to chcesz podłączyć

po za tym na każdym radiu jest nalepka z opisem

Edited by geranium

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No to pokaz mi te wszystkie radia na ktorych jest nalepka bo widze jestes w bledzie aa no tak opis podlaczenia glosnikow i zasilania haha. Co Ci po wtyczkach skoro ten kabel musze wpiac w kostke iso.  Nie wiesz jak wyglada radio od tylu wyjasnie posiada 2 wtyki iso i 4 wejscia na chinch i 1 chinch do kamery. Czy kazde radio ma wejscie na kamere? Nie wiec najpierw sprawdz a potem pisz czy pisze na forum czy zadaje pytania do wrozki.

 

Temat rozwiazany trzeba bylo podpiac do kabla koloru pomaranczowego.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dobrze podejrzewałeś :)

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dokladnie :) :) :)

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Fajnie by było gdybyś miał jakieś fotostory z tego. Może się komuś przydać co i jak.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Beda fotki beda tylko na dniach w sumie robilem teraz podlaczenie na krotko aby posprawdzac co i jak i czy zadziala teraz jakos bede mial wiecej czasu wiec zrobie jak nalezy. I porobie foty jak co :)

 

Share this post


Link to post
Share on other sites

:ok:

Share this post


Link to post
Share on other sites

W południe mam kabel reverse różowy i na nim działa jak włączę wsteczny przełącza na kamerkę 😁

Share this post


Link to post
Share on other sites

Witam. Czy spotkaliscie sie z takim problemem ze po wlaczeniu wstecznego załącza sie prawidłowo kamera cofania ale całkowicie wyłącza się muzyka??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...