Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Oboski

Brak zasiegu gps

Recommended Posts

Witam, mam problem tego typu ze gdy wloze plytke z navi do radia cd70, odpale nawigacje i ustawie cel to nie moze zlapac mi gps sygnalu czekam 5 min jest caly czas kalkulacja. Pytanie do was czy jesli gps jest pod deską to tak ciezko lapie sygnal? Jak jest u was i hdzie polecacie przezucic gpsa

Share this post


Link to post
Share on other sites

Przecież to jest w antenie, tzn.przy antenie, nie?:mysli:

Edited by Sigmat04

Share this post


Link to post
Share on other sites

Czytałem inne posty to ludzie upychali gps nad podsufitką bo tez im sygnal nie łapał i tez mieli gps fabrycznie w antenie a musieli wspomagac się nie oryginalnym z allegro

Share this post


Link to post
Share on other sites

Ale to chyba chodziło o niefabryczne radio, o jakieś stacje multimedialne. Ale do tematu, podobno w podsufitce przed przednią szybą będzie najlepiej

Edited by Sigmat04

Share this post


Link to post
Share on other sites

Cos musi byc z navi bo ustawilem nawigacje i caly czas do celu pokazuje mi 922 km i jak przejechalem 10km to pokazuje 912 czyli gps tak jakby działa i nie wiem w czym moze buc problem

Share this post


Link to post
Share on other sites

Dzis znalazlem rozwiazanie, w moim przypadku wystarczylo odpiąć i podpiąć przewod od gps i wszystko dziala

Share this post


Link to post
Share on other sites

Może coś nie kontaktowało:mysli:

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A gdzie sa te przewody, ktore odpiales? Mam podobny proble, ze GPS nie lapie sygnalu. Pozdrawiam

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Miałem podobnie. A się wcześniej zastanawiałem w czym jest problem oraz co dalej robić. Już się zastanawiałem czy po prostu nie zmienić miejsca na gps (chociaż przyznam,ze pod deską było dla mnie najwygodniej). 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...