Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Napisano (edytowany)

Witam posiadam Vectre c polifta 3.0 V6 CDTI 184 km automat po wciśnięciu pedału gazu do końca auto przyspiesza prawidłowo i po chwili gaśnie jakby nie zmieniło biegu tylko gasi motor  . Co to może być? Ostatnio stało mi się to przy wyprzedzaniu . 

Edytowano przez Radas22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Powodów pewnie może być wiele, ale żeby sobie życie ułatwić, to najpierw sprawdza się błędy, czy to zrobiłeś?

Druga sprawa, jak ktoś zobaczy taki tytuł, to raczej skojarzy z jakimiś osiągami, a nie z gaśnięcia silnika - popraw tytuł tematu na precyzyjnie związany z problemem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki na komp jeszcze nie byłem w pon moze uda mi się sprawdzić błędy ogólnie mam jeden wtrysk do wymiany może to będzie głównym powodem . Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×