Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam posiadam Vectre c polifta 3.0 V6 CDTI 184 km automat po wciśnięciu pedału gazu do końca auto przyspiesza prawidłowo i po chwili gaśnie jakby nie zmieniło biegu tylko gasi motor  . Co to może być? Ostatnio stało mi się to przy wyprzedzaniu . 

Edited by Radas22

Share this post


Link to post
Share on other sites

Powodów pewnie może być wiele, ale żeby sobie życie ułatwić, to najpierw sprawdza się błędy, czy to zrobiłeś?

Druga sprawa, jak ktoś zobaczy taki tytuł, to raczej skojarzy z jakimiś osiągami, a nie z gaśnięcia silnika - popraw tytuł tematu na precyzyjnie związany z problemem.

Share this post


Link to post
Share on other sites

Dzięki na komp jeszcze nie byłem w pon moze uda mi się sprawdzić błędy ogólnie mam jeden wtrysk do wymiany może to będzie głównym powodem . Pozdrawiam 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...