Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Książę 85

Signum 3.2 v6 gaśnie

Polecane posty

Napisano (edytowany)

IWitam wszystkich posiadam Świerzno kupionego opla signum i od miesiąca stoi u elektronika problem polega na tym że gaśnie i zapala się kontrola trakcji komputer silnika i jego wiązka weliminowa już rozkładamy ręce proszę o porady silnik 3.2 v6 

 

Edytowano przez Książę 85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sterownik silnika moze byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest założony inny już drugi i nadal gaśnie 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jakies bledy sie zapisuja??

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może coś ściemniać i nie daje rady a to już drugi taki majster

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moze byc cos z wiazka idaca z komory silnika do wnetrza auta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tylko że ten problem pojawia się po przejechaniu około 50 ka dziś wysyłam komputer do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak zgaśnie to możesz odpalić?

Dokładnie jakie błędy - na pewno wysoki CAN, to już zawęzi pole poszukiwań.

Czy na sterowniku są kiedy nie może odpalić 31,15,30?

Przekaźnik silnika sprawdzony?

Czym sprawdzane?

Kontrolka z żarówką czy miernikiem?

 

 

Wysłane z mojego XT1562 przy użyciu Tapatalka

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×