Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

sprite19

1.9 120km - problem z odpalaniem samochodu

Polecane posty

Witam. Mam bardzo dziwny problem z Vectrą z silnikiem 1.9CDTI 120km 07 rok. Od razu informuję że przeczytałem wiele tematów na forum jednam mój problem wydaje się nieco inny. A więc Vectra bardzo ciężko odpala na zimnym silniku przy dłuższym postoju, niezależnie od temperatury powietrza, nawet wydaje mi się że na większym mrozie lepiej odpala... Gdy silnik jest w miarę nagrzany to nie ma problemu odpala od razu, jednak zdarzają się sytuacje gdzie i na zimnym palił dosyć szybko ale to rzadkość.  Wymieniony został akumulator, świece żarowe ( zresztą w lecie tak samo pali), niedawno oddałem rozrusznik do sprawdzenia jako że tutaj na forum wielu osobom to pomogło jednak mechanik stwierdził że jest on po regeneracji i nic tam nie widzi złego. Znajomy mówił że też miał podobny problem i pomogła zmiana czujnika ciśnienia paliwa ( chyba tak to się nazywa )  Jeden mechanik stwierdził że to może być cofające się paliwo i powiedział aby zostawić samochod na górce.. Następnego dnia Vectra odpala natychmiast po czym gaszę samochód, odpalam ponownie i zero problemu. Wjechałem do garażu po godzinie ten sam problem ledwo co odpala, odpalanie na kablach takie same. Jednak zauważyłem dziwną dla mnie rzecz a mianowicie gdy po pierwszej próbie ciężkiego odpalania wyłącze silnik i natychmiast ponownie przekręcę kluczykiem to pali "na strzała" ale gdy postoi 2-3 minuty to wraca problem ( zazwyczaj trzeba krecić 5-7 sekund )  Proszę o pomoc ponieważ nie mam pojęcia co może być tego przyczyną ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ten" sprawdzony" rozrusznik jak Ci kreci? Dobrze z pelna szybkoscia, kontrolki nie przygasaja? Fajnie by bylo podpiac opcoma i popatrzec na parametry w momencie rozruchu, cisnienie paliwa itd Chyba problem dosc popularny szczegolnie teraz w 1.9 cdti

Wysłane z mojego E2303 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kontrolki przygasały dosyć często lecz nie zawsze, na rozgrzanym nigdy nie przygasały.  Na zimnym silniku odpala podobnie jak na tym filmiku:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

na filmiku niżej tak odpala na ciepłym i dzisiaj rano gdzie pozostawiłem samochód na wzniesieniu

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moze jednak powinienies ten rozrusznik zregenerowac, tulejki wymienic to nie az tak duzy koszt

Wysłane z mojego E2303 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A mechanik w jaki sposib sprawdzil go? Tak na sluch tylko? Bo pewnie wtedy na cieplym juz krecil, to zawsze lzej ma silnik i moze nie zauwazyl ze slabo kreci

Wysłane z mojego E2303 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Auto zostawiłem u niego, po kilku godzinach zadzwonił że rozrusznik został rozkręcony i nie widać tam nic aby było pod wymianę, że niby wszystko sprawne. Następnego dnia przyjechałem po auto i przy nim odpalałem to stwierdził że to nie rozrusznik bo dobrze kręci lecz może być coś z paliwem, może się cofać?  Dodał również że ten rozrusznik wcześniej był już regenerowany bo była tam jakaś naklejka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Tak paliwo moze sie cofac i tez bedzie tak odpalal gdy paliwo bedzie sie cofac mozesz kupic zaworek zwrotny lub tak zwana gruszke rozciac przewod paliwowy i zalozyc ale dobra strone w kierunku paliwa bo on tylko puszcza a nie ma prawa aby paliwo wrocilo.

 

A jak chxesz miec 100% pewnosci to zrob tak: zostaw auto wieczorem tak aby przod auta byl nisko a tyl wysoko (gorka duzy kraweznik co kolwiek) jezeli rano odpali bez problemu to masz odpowiedz dobrze by bylo jeszcze zostawic odkrecony korek wlewu paliwa

Edytowano przez tomi188

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ok, zostawiłem auto na górce i napiszę jak później odpali... Jeśli tak jak rano czyli bez  problemu to trzeba szukać przyczyn w przewodach paliwowych ?   No i gdy w garażu odpalę i zgaszę po czym natychmiast przekręce kluczykiem to nie widać problemu ale po 3 minutach to ledwo co zapala, w tak krótkim czasie może się cofać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Nie musisz do konca szukac przyczyny bo przyczyn moze byc wiele... Poprostu zalozysz gruszke na przewod paliwowy lub zawor zwrotny koszt okolo 20zl zalezy jakiej firmy i masz problem na zawsze z glowy

 

Najlepiej gdyby to byla duza gorka lub na prawde duzy najazd 

 

 

Tak moze cofac sie tak szybko 

Edytowano przez tomi188

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A za cofanie paliwa to odpowiedzialny jest ten zaworek w pompie cr?

Wysłane z mojego E2303 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A kilkukrotne wlaczanie i wylaczanie zaplonu cos Ci pomaga przed odoaleniem?

Wysłane z mojego E2303 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Próbowałem, 3-4 razy i nic to nie pomaga,  po przekręceniu na zapłon słychać dobrze jak pracuje pompa i trwa to około 15-20 sekund to jest normalne ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak u.mnie tak samo dlugo pracuje jescze po zgasnieciu swiec nawet nie wiem czy nie dluzej

Wysłane z mojego E2303 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jest normalne dziala prawidlowo pompa. Zrob test jak Ci pisalem i bedziemy myslec co dalej gdyby nie poskutkowalo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ok zobaczymy jak odpali jutro rano zrobię tak jak napisałeś 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Okej czekamy na info tylko nie zapomnij odkrecic korka paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeszcze mnie zastanawia to dlaczego gdy silnik się nagrzeje przejadę kilkanaście km to po godzinnym postoju odpali dobrze więc czy to możliwe że paliwo cofa... No cóż zobaczymy jutro, dzięki za pomoc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest mozliwe ze paliwo ale moze byc 100 toznych innych rzeczy. Narazie eleminujemy je po kolei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A więc zostawiłem auto na dużej górce i rano odpalił natychmiast, więc prawdopodobnie przyczyną jest cofające się paliwo?  Teraz proszę o radę co w pierwszej kolejności zrobić aby się tego problemu pozbyć..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Kupic zawor zwrotny lub tak zwana gruche i zalozyc na przewod paliwowy. I masz problem z glowy :)

 

Zazwyczaj montuje sie to na powrocie paliwa rozcinasz przewod zakladasz i sie cieszysz ze odpala jak powinien

Edytowano przez tomi188

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A paliwo cofa sie z jakiej przyczyny, odpowiada za to jakis zawor w pompie cr czy w obudowie filtra cos jest?

Wysłane z mojego E2303 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Na filtrze paliwa jest tez zawor ale to zalezy bo nieraz bylo tez tak ze pompa paliwa puszczala czy cos takiego. Nie ma reguly. Moze tez byc nieszczelnosc ukladu i dostaje sie np nie wielka ilosc powoetrza i tez sie bedzie cofac dlatego uklad paliwowy musi byc 100% szczelny bo potem tak jest ze auto nie zapala jak powinno miedzy innymi

Edytowano przez tomi188

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A mógłbyś powiedzieć jaki to dokładnie zawór kupić? Bo chyba są różne średnice?  Nie znam się więc pytam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak sa rozne musialbys zobaczyc u siebie jakiej srednicy masz waz paliwowy daj znac to cos dobierzemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam po dłuższej przerwie. Oddałem auto do znajomego mechanika, wymienił filtr paliwa, założył zaworek zwrotny,  zmienił akumulator jednak to nie pomogło niestety. Na innym akumulatorze pali odrobinę lepiej jednak dalej są problemy. Postoi dłużej to ciężko odpala i oczywiście duża chmura z rury jak już załapie.  Odłączał czujnik temperatury lecz nie pomogło. Zauważył również że silnik po odpalaniu nie zachowuje się jak powinien, trzęsie lekko.  Jeszcze ma sprawdzić świece dokładnie bo ciągle wywala błąd ze świecami.  Pytał o rozrusznik i chyba trzeba będzie go zrobić mimo że niby jest z nim ok. Nie mam pojęcia w czym może być problem, cofające się paliwo to raczej nie to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×