Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.


Benek1.9cdti
 Share

Recommended Posts

Zmień aku, zmień rozrusznik i będzie palił bez dymu,

Miałem 74ah 680a odpalał dobrze ale z dymkiem lekkim 

Zmieniłem rozrusznik chodź wydawało mi się że kręci dobrze 

Założyłem 82ah 850a 

I jak ręką odjął, teraz wiem jak rozrusznik powinien kręcić 

Link to comment
Share on other sites

4 godziny temu, Paweł J. napisał:

Ja bym jeszcze dołożył lub wymienił przewód plusa.

Na pewno nie zaszkodzi - będzie na pewno na +

Chodzi mi o przewód do rozrusznika.
Ja dodatkowo dołożyłem + z aku do alternatora i dołożyłem masę do silnika i nową masę do karoserii.  Ładownie w ukrytym jak i na klemach wzrosło z 13,5 - 13,8 do 14,4.
Z rozruchem tez nie ma problemu - teraz

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP