Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Vectra B 1.6 16V nie odpala - ciężko kręci


danyPPL
 Share

Recommended Posts

Witam, mam problem z odpaleniem auta, pompka działa, akumulator nowy, filtr paliwa nowy, iskra na świecach jest. Nie wiem czy nie będzie to czasem przestawiony rozrząd albo czujnik położenia wału. Jak myślicie dlaczego nie zapala?

Link to comment
Share on other sites

Witam, mam problem z odpaleniem auta, pompka działa, akumulator nowy, filtr paliwa nowy, iskra na świecach jest. Nie wiem czy nie będzie to czasem przestawiony rozrząd albo czujnik położenia wału. Jak myślicie dlaczego nie zapala?
Prawdopodobnie to.. lub czujnik położenia wału...

Wysłane z mojego SM-G900F przy użyciu Tapatalka

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP