Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

CD30 MP3 błąd logowania


pawel35013
 Share

Recommended Posts

Witam

U brata w astrze h chciałem wymienić radio bo coś ma spalone ze wzmacniaczem (po kilku minutach zaczynają trzeszczeć głośniki z prawej strony). Wylogowałem opcomem stare radio. Jak wkładam nowe radio to wyskakuje komunikat zaloguj wyświetlacz. Chcałem zalogować to co brat kupił (niby wylogowane ale nie mam jak tego sprawdzić) jak chce zalogować nowe radio to wyskakuje błąd. Nie wiedziałem który carpass jest potrzebny więc wylutowałem pamięć i odczytałem kod z radia ale dalej nie dało się zaprogramować nowego radia. Radia mają lekko inne oznaczenia. Niby ten główny numer 497 316 088 jest taki sam. Ale jedno radio jest AW a drugie jest AG. 

1. Czy mogę wgrać wsad ze starego radia do nowego?

2. Jeśli ktoś może jakoś łatwo sprawdzić czy to nowe radio jest zalogowane to niech odpisze czy sprzedawca mnie oszukał że jest wylogowane. W załączniku załączam wsad z kupionego radia

wsad_cd30mp3_kupionesrebrne.bin

Link to comment
Share on other sites

a jak podepniesz stare to co masz na wyswietlaczu

przelutuj  pamięć ze swojego do nowego

pin z tego wsadu to 6028

 

Edited by matro1234
Link to comment
Share on other sites

Jak podepnę stare radio to pika w głośnikach.Ale nie pamiętam co wyświetla na wyświetlaczu. Teraz zalogowałem znów stare radio. Wieczorem przeprogramuje pamięć i zobaczę co z tego wyjdzie.

Link to comment
Share on other sites

masz to nowe radio zalogowane z innym wyświetlaczem

zgraj pamięć ze starego i zaprogramuj

lub zaprogramuj stare i zgraj \ wgraj do nowego i po problemie

Link to comment
Share on other sites

Zaprogramowałem nowe radio starym wsadem i dalej nie działa. Wydaje mi się że dlatego że najpierw zczytałem wsad (jakiś tydzień temu) a później wylogowałem i zalogowałem radio opcomem. I dalej muszę wylutowywać pamięci z radia :D

 

Dobra przelutowałem pamięć i działa :D

Edited by pawel35013
Dodanie zawartości
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP