Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Nie odpala na benzynie


Sanction
 Share

Recommended Posts

Kłaniam sie,

Szanowni Państwo, mam spory problem z Vectrą i do końca nie może sobie z tym problemem poradzić dwóch mechaników.

Pacjent to silnik 1.6 16v z LPG.

Problem jest taki, że od jakiegoś czasu ( na przestrzeni pół roku ) auto coraz ciężej odpala. W chwili obecnej trzeba kręcić z 15 sekund a i tak nie ma gwarancji że odpali. bywa ( rzadko ) że odpali po 2 sekundach. Przy słonecznej pogodzie jak już odpalił, to dławił się i gasł. Przy chłodnej aurze, to jest powyżej cera, jak już odpali i ruszam na benzynie, to odcina go jak by przy 2000 tyś obr./ min potem ruszy, znowu przydławi i od czasu do czasu wywali błąd za niskie napięcie przekaźnika pompy paliwa. gazownik, który jest równeż całkiem wporządku mechanikiem, sprawdził auto pod kątem LPG, tzn czy wtryski i reduktor nie puszczają. Wszystko gra. Co zrobiłem: wymiana przekźnika pompy paliwa, pompę paliwa, filtr paliwa, przewód paliwowy w baku,  świece, memebrankę w listwie wtryskowej. 100 tyś temu wymieniłem wtryskiwacze benzyny na nowe. Nie mam już pojęcia co to może być, a najgorsze, że mechanicy też już powoli rozkładają ręce. 

Mechanik zauważa, że spaliny śmierdzą i że kopci mocno, a jak dodam gazu, to jak by pierdzi jak WRC ( sonda lambda wymieniona 30 tyś temu na nową ) 

Ostatnia nadzieja, to jutro podmienię czujnik temperatury, ale nie sądze że to on, bo na gazie jest idealnie, a na benzynie, to jak daje gazu, to auto zwalnia.

proszę koledzy o poradę bo błądzę i tracę nadzieje :) 

Link to comment
Share on other sites

Przez godzinkę przeglądałem wiązki, między innymi te, które idą na wtryskiwacze. Nie znam się, ale wyglądają na całe, nie załamane. Odłączyłem też aku na 15 min. Efekt zerowy - nie odpala. 

Sterownik ? tzn że muszę wymienić immo, kluczyki itp ? 

Link to comment
Share on other sites

To się sprawdzi, ale wymieniona jest na nową. Właśnie zawlokłem auto do mechanika. Nie chciało odpalić ( stało na lekkiej górce nie wiem czy to ma znaczenie ). W czasie ciągnięcia przez drugie auto spróbowałem odpalić i odpaliło w ułamku sekundy, także raz odpali a raz nie. 

Ciśnienie oczywiście trzeba sprawdzić, bo jeśli będzie na listwie to chyba znowu wtryskiwacze. 

Link to comment
Share on other sites

Nie wtryskiwacze, ale ich sterowanie. Jeśli odpaliła na lince to ciekaw jestem czy nie ma problemów z czujnikiem wału. Błędów w sterowniku nie ma?

Link to comment
Share on other sites

Tzn źle się wyraziłem - podczas holowania odpalił ale będąc na luzie. Przekręciłem tylko kluczyk i odpalił. 

Tydzień temu wywalił błąd jak wciskałem gaz w podłogę na benzynie a on zwalniał i był to błąd "za niskie napięcie przekaźnika pompy paliwa" 

Link to comment
Share on other sites

Szanowni Koledzy,

Problem wydaje się rozwiązany. Otóż wymieniony został cały tak zwany kosz w baku, wraz z pompką. Układ paliwowy został przedmuchany. Paliwo w baku miało herbaciany kolor + sporo syfu. 

Całkowite czyszczenie baku i wlanie nowego paliwa, oraz ponowna wymiana filtra. Dolany został również środek do czyszczenia wtrysków w nieco większym stężeniu.

Na chwilę obecną auto odpala w ciągu sekundy max dwóch. Równo idzie w pełnym zakresie obrotów.

dziękuje za pochylenie się nad tematem

mam nadzieje, że problem zażegnany

pozdrówki 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP