Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Nie działa ogrzewanie postojowe Signum Z30DT


Recommended Posts

Witajcie! Mam problem z ogrzewaniem postojowym w moim Signum '06 Z30DT ,  mianowicie nie działa. Teraz auto jest w warsztacie (Eberpol ,  Luboń, ul.Przemysłowa, serwis Webasto i Eberspacher ) gdzie zdiagnozowano uszkodzony sterownik, wentylator i pompkę. Pierwotnie miał być wymieniony sterownik, potem mechanik stwierdził że całe urządzenie jest w kiepskim stanie i najlepiej poszukać używanego całego kompletu i wymienić. Na razie mam auto odebrać i szukać części.

Podpowiedzcie, co z tym fantem zrobić? Naprawa/wymiana sterownika miała kosztować koło 1500 zł, całe "piecyki" na "najpopularniejszym portalu aukcyjnym" chodzą po 600-800 zł, warto taki kupić?

Macie może namiary na jakiś sprawdzony warsztat od ogrzewań ,  w okolicy Poznania

A może ktoś ma na sprzedaż taką instalację?

Edited by sasza72
Link to comment
Share on other sites

No tego mi mechanik nie powiedział...

Ale nie wziął ani grosza za diagnozę czym zyskał moje zaufanie.

Edited by sasza72
Link to comment
Share on other sites

Jak eberek ma błędy to się nie uruchomi . Mam tak u siebie błąd wentylatora ale odpowiedzialny za niego jest sterownik (B0449-00 Obwód dmuchawy, poza wymaganym zakresem) , który trzeba naprawić. Wcześniej rozmawiałem z serwisantem z ebera i  też chciał wymieniać sterownik albo cały piec. Dobrze ten temat ogarnął barmii , ale żeby coś rozsądnego doradzić trzeba by znać błędy, niestety opkom nie radzi sobie z tym ( przynajmniej mój ) proponował bym ci skontaktować się z kimś w twoim oddziale kro ma techa sprawdzić błędy i wtedy działać dalej.

Edited by darwoj10
Link to comment
Share on other sites

Witam.

W sterowniku często powstają zimne luty przy złączu - w moim przypadku tak było. Piecyk raz się załączył, kolejnego dnia nie. Po jakimś czasie nie załączał się już wcale. Najgorzej jest usunąć masę którą zalana jest elektronika - moczenie w benzynie i delikatne usuwanie masy zajmuje trochę czasu. Po wydostaniu płytki należy poprawić luty przy złączach. 

Link to comment
Share on other sites

Dnia 2.12.2017 o 10:26, darwoj10 napisał:

Jak eberek ma błędy to się nie uruchomi . Mam tak u siebie błąd wentylatora ale odpowiedzialny za niego jest sterownik (B0449-00 Obwód dmuchawy, poza wymaganym zakresem) , który trzeba naprawić. Wcześniej rozmawiałem z serwisantem z ebera i  też chciał wymieniać sterownik albo cały piec. Dobrze ten temat ogarnął barmii , ale żeby coś rozsądnego doradzić trzeba by znać błędy, niestety opkom nie radzi sobie z tym ( przynajmniej mój ) proponował bym ci skontaktować się z kimś w twoim oddziale kro ma techa sprawdzić błędy i wtedy działać dalej.

Vauxcom można zczytać błędy ebera.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP