Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Proszę o pomoc wspomaganie


LosKomandos
 Share

Recommended Posts

Witam. Mam problem że wspomaganiem taki iż podczas jazdy na rozgrzanym silniku i wlaczonej klimie podczas zakrętów wspomaganie jakby się odłącza. Na zimnym silniku jest ok. Jak wyłącze kimę to rzadko się odlacza ale odlacza tylko przy zakrętach. Zrobiłem regenerację pompy wspomagania. Błąd nie zniknął. Pomyślałem że aku okazało się że mam dobry. Zrobiłem regenerację alternatora. Na wykończeniu były łożyska i regulator napięcia. Wymieniłem na Bosch części. Problem dalej nie zniknął. Dodam że ładowanie na zakrętach spadało do 11. Błąd jaki mi się pojawił to C1550-37 wymienić ECU. Pytanie czy mam oddać pompę na gwarancję po regeneracji ? Czy co trzeba zrobić macie pomysły ? Dodam że po regeneracji uciekł mi cały płyn do zera różowy a powinien być zielony przecież. Bo nie wiem czy źle zrobili tą regenerację czy błąd tkwi gdzie indziej. Bo po niej nie powinien być ten błąd bodajże. Jakie macie pomysły to słucham. Bo męczę się z tym 2 miesiące już. Pozdrawiam.

Edited by LosKomandos
Link to comment
Share on other sites

regeneracja pompy to sciema, tzreba wymeinic na druga lub zaczac od wymiana kabla zasilajacego, moze na nim sa duze straty pradu

Link to comment
Share on other sites

2 godziny temu, LosKomandos napisał:

A w razie wymiany pompy to polecacie zaklupic uzywke czy nową ??

Nową ? za 3 kawałki chcesz kupić ?:blink:

Link to comment
Share on other sites

Za 1700 już jest :). Ale pytanie moje czy wymiana na dobra uzywke zniweluje mój problem ? Nie wiem co oznacza ten błąd by wymienić ecu. Czy to jest część w pompie czy wymienić ogolnie pompę, moze wystarczy jakis czujnik w pompie moze skrętu nie wiem nie mam pojecia, chcialbym uniknac wymiany pompy, kogo moge sie polecic, moze ktos zaufany ma pompe na sprzedaz, tak wogole to Vectra C 2.0T 2004 :) kiedys tutaj kupywałem przeplywke z bosha do VB bylo wszystko ok .

Edited by LosKomandos
Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP