Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Coś "zachrobotało" pod maską ?!


Kula_SJZ
 Share

Recommended Posts

Hej, od 2 tygodni jestem posiadaczem Vectry C kombi z 1.9 CDTI 150KM. Niestety juz nastąpiły pierwsze problemy, dziś wracając z trasy na postoju (bez zgaszania silnika) zaczęło coś "chrobotać" pod maską, jakby łożysko czy coś innego. Wyskoczyłem na parkingu, szybko pod maskę ale już była cisza. Dodatkowo na chwilę wywaliło mi kontrolkę akumulatora. Dziś wieczorem po odpaleniu znów te chrobotanie na kilka sekund i cisza ... Miał ktoś może coś podobnego? 

Dzięki za każde info.

PS. zauważyłem, że podczas ruszania kierownicą przygasają mi światła, może coś z alternatorem lub masą ale te chrobotanie? Jak by się łożysko rozsypywało ...

Edited by Kula_SJZ
Link to comment
Share on other sites

8 godzin temu, Kula_SJZ napisał:

Hej, od 2 tygodni jestem posiadaczem Vectry C kombi z 1.9 CDTI 150KM. Niestety juz nastąpiły pierwsze problemy, dziś wracając z trasy na postoju (bez zgaszania silnika) zaczęło coś "chrobotać" pod maską, jakby łożysko czy coś innego. Wyskoczyłem na parkingu, szybko pod maskę ale już była cisza. Dodatkowo na chwilę wywaliło mi kontrolkę akumulatora. Dziś wieczorem po odpaleniu znów te chrobotanie na kilka sekund i cisza ... Miał ktoś może coś podobnego? 

Dzięki za każde info.

PS. zauważyłem, że podczas ruszania kierownicą przygasają mi światła, może coś z alternatorem lub masą ale te chrobotanie? Jak by się łożysko rozsypywało ...

Może rolka napinacza paska ? U mnie też chrobotało, aż w czasie jazdy kulki się posypały i kontrolka aku się zapaliła i brak wspomagania. Fakt, że przy innym silniku, ale zasada ta sama.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP