Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Nagle nie działające sprzęgło


oktawian_dg
 Share

Recommended Posts

Witam

Mam dziwny przypadek, trzy dni temu jeździłem samochodem normalnie bez żadnych oznak padającego sprzęgła. Wieczorem wsiadłem do samochodu i nie idzie wbić biegu a pedał sprzęgła od połowy robi się miękki ot tak nagle. Odpowietrzenie nie przyniosło żadnych rezultatów, nadal pedał miękki od połowy. Czy szykować się na zwalanie skrzyni i wysprzęglik czy może to tylko pompka sprzęgła padła ? Brak jakiegokolwiek wycieku płynu czy to na łączeniu silnika ze skrzynią czy z samej pompki.

Dodam jeszcze, że płyn jaki wypływa z odpowietrznika jest dość zabrudzony a w zbiorniczku czysty.

Jeżeli to pompka to czy dużo jest z nią zabawy i czy pod domem bez kanału jestem w stanie temat ogarnąć ?

Edited by oktawian_dg
Link to comment
Share on other sites

Miałem tak samo kiedyś w Omedze, straciłem sprzęgło z dnia na dzień, myślałem, że to wysprzęglik, ale po zdjęciu skrzyni okazało sie, że pękły blaszki, które spinają docisk. Regeneracja na Burakowskiej za jakieś 100 zł i wszystko wróciło do normy. Więc jeśli nie masz pod autem wycieku z płynu hamulcowego, to obstawiam docisk. 

Link to comment
Share on other sites

Ja bym zaczął od zobaczenia pompki ,miałem podobny przypadek w VB pedał sprzęgła z dnia na dzień zrobił się miękki i brak możliwosci wbicia biegu.Tak około 2-3 godziny zajęło mi wyjecie i założenie pompki.Musiałem kupic długą przedłużkę by odkręcic pompkę a następnie z żoną ;) odpowietrzyć sprzęgło.

Link to comment
Share on other sites

  • 3 weeks later...

Witam na forum Vectra.

.Jestem nowym użytkownikiem , zapisałem się do klubu Vectra ponieważ mam duży problem i bardzo proszę o pomoc..Mam opla vectrę C kombi po lifcie rok 2006 diesel 19Cdti, kilka dni temu wracając do domu odcięto mi sprzęgło , auto normalnie pracowało, biegi normalnie mogę wrzucić, tylko nie ma napędu na kola , nie ma wycieków, nawet wymieniłem pompkę i nadal nic , proszę o radę

Link to comment
Share on other sites

Witam na forum Vectra.
.Jestem nowym użytkownikiem , zapisałem się do klubu Vectra ponieważ mam duży problem i bardzo proszę o pomoc..Mam opla vectrę C kombi po lifcie rok 2006 diesel 19Cdti, kilka dni temu wracając do domu odcięto mi sprzęgło , auto normalnie pracowało, biegi normalnie mogę wrzucić, tylko nie ma napędu na kola , nie ma wycieków, nawet wymieniłem pompkę i nadal nic , proszę o radę
Tarcza sprzęgła się skończyła najprawdopodobniej

Wysłane przy użyciu Tapatalka

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP