Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Brak ogrzewania tylnej szyby i lusterek


wesoly1800
 Share

Recommended Posts

Siema mam problem z grzaniem tylnej szyby oraz lusterek. Przycisk podgrzewania szyby działa bo jest podswietlony ale nie chce się zapalić kontrolka przycisk sprawdziłem działa tak samo stycznik w bezpiecznikach. Po naciśnięciu przycisku nie podaje wogóle prądu na stycznik macie jakiś pomysł? 

IMG_20171025_183641.jpg

Link to comment
Share on other sites

14 godzin temu, wesoly1800 napisał:

Próbowałem też z wyciagnieciem stycznika i podłączeniu na sam kabel ale nadal nie działa 

A przewód w klapie nie jest przerwany ? Lubi czasami się przytrzeć, a wtedy nie będziesz miał grzania.

Edited by Cretux
Link to comment
Share on other sites

4 godziny temu, Cretux napisał:

A przewód w klapie nie jest przerwany ? Lubi czasami się przytrzeć, a wtedy nie będziesz miał grzania.

Grzanie właśnie czasem jest a czasem nie ma ale jak by był przetarty to chyba lusterka mi by działały a też wtedy nie działają 

Link to comment
Share on other sites

Lusterka też by nie działały. Sprawdź te połączenia. Klapa ewentualnie w drzwiach. W OB kiedyś mi nie łączyło od strony kierowcy i wtedy nie działała cała elektryka. Szyby, lusterka, centralny. Otwierałem drzwi i lekko poprawiałem ten przewód przy zawiasach. Posprawdzaj bo może i u Ciebie nie łączy.

Link to comment
Share on other sites

Lusterka też by nie działały. Sprawdź te połączenia. Klapa ewentualnie w drzwiach. W OB kiedyś mi nie łączyło od strony kierowcy i wtedy nie działała cała elektryka. Szyby, lusterka, centralny. Otwierałem drzwi i lekko poprawiałem ten przewód przy zawiasach. Posprawdzaj bo może i u Ciebie nie łączy.
Proszę cię, nie opowiadaj bajek.

Wesoly1800, przełącznik grzania z tego co pamiętam podaje sygnał na przekaźnik tylko wtedy kiedy jest wciśnięty. Trzymałeś go podczas pomiaru? Jeśli tak to albo on jest uszkodzony, albo nie dostaje prądu
Link to comment
Share on other sites

2 godziny temu, cichy117 napisał:

Proszę cię, nie opowiadaj bajek.

Dlaczego bajek ? Jak przewód będzie miał przerwany, to prąd na grzanie nie pójdzie. Kiedyś w Fordzie Sierra HB też mi kabel się uwalił przy klapie. Piszę na własnych przykładach, więc dlaczego uważasz, że to bajki ? Nie zaszkodzi, żeby sprawdził.

Edited by Cretux
Link to comment
Share on other sites

Jak będzie przerwany przewód w klapie to nie będzie działało ogrzewanie szyby (oczywiście jeśli to będzie kombi lub HB), ale wyjaśnij mi jakim cudem miałoby nie działać w tym przypadku ogrzewanie lusterek.

Link to comment
Share on other sites

18 godzin temu, Cretux napisał:

A przewód w klapie nie jest przerwany ? Lubi czasami się przytrzeć, a wtedy nie będziesz miał grzania.

Grzanie właśnie czasem jest a czasem nie ma ale jak by był przetarty to chyba lusterka mi by działały a też wtedy nie działają 

Link to comment
Share on other sites

Czytałem na internecie też że to może być multimetr a u mnie to może być prawdopodobne bo nie działają mi wycieraczki na wolnych obrotach i światła awaryjne czasą nie gasną a tym steruję multimetr. 

Link to comment
Share on other sites

Bo nie są. Musiałbyś mieć uszkodzone w klapie i drzwiach i musiały by nie łączyć wszystkie w tym samym czasie. Multitimer jest jak najbardziej możliwy. Sprawdzałeś ten przełącznik?

Link to comment
Share on other sites

Ale to nie jest możliwe żeby nagle dwa naraz były przetarte i raz przepuszczaly a raz nie a po za tym stycznik nie działa czyli nie podaje wogóle prądu na szybe i lusterka (do szyby i do lusterek są osobne styczniki) 

Link to comment
Share on other sites

To że wygląda, nie znaczy że jest dobry. Najlepiej byłoby podmienić. Drogi nie jest, programować też nic nie trzeba. Może dogadasz się na jakimś szrocie o dadzą ci podpiąć na próbę

Link to comment
Share on other sites

Z tym już nie pomogę. Mogę powiedzieć tylko tyle że z reguły numery nie są właśnie. Jeśli już to prędzej wersja wyposażenia czy rok, chociaż nie widziałem aby ktoś miał problem z dobraniem właściwego multitimera

Link to comment
Share on other sites

17 godzin temu, cichy117 napisał:

Jak będzie przerwany przewód w klapie to nie będzie działało ogrzewanie szyby (oczywiście jeśli to będzie kombi lub HB), ale wyjaśnij mi jakim cudem miałoby nie działać w tym przypadku ogrzewanie lusterek.

Tego nie wiem ale poczytałem w necie. Ludziom w różnych samochodach przy przerwanym przewodzie w klapie nie działały też grzane lustra. U mnie tylko szyba, bo nie miałem grzanych luster

Link to comment
Share on other sites

Jak miałeś przerwane przewody w drzwiach to nie dziwne, że nie działało coś w drzwiach. Przerwane kable w klapie mogą spowodować tyle że nie będzie ogrzewania samej szyby, chyba że zrobi się zwarciem to przestanie działać więcej rzeczy bo spali się bezpiecznik. Problem tylko w tym że samo później nie zacznie działać

Link to comment
Share on other sites

@cichy117 jak pisałem wyżej. Ludziom przy przerwanym przewodzie w klapie, prócz grzania szyby nie działało również grzanie luster. Parę tematów o tym poczytałem, widocznie więc coś jest powiązane.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP