Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Nie odpala na benzynie oraz LPG


Sanction
 Share

Recommended Posts

Kłaniam się,

Dawno się nie odzywałem, bo Viki przez ostatnie dwa lata nie sprawiała problemów do dzisiaj...

Otóż wyłączyłem silnik i po 10 minutach chciałem odpalić lecz się nie dało. Na gazie jak i na benzynie.

Przez godzinę myślałem co zrobić, bo szczerze nie znam się zbytnio na mechanice. 

W końcu oświeciło mnie, że jest coś takiego jak awaryjne odpalanie. Tak zrobiłem i odpaliłem.

Po dotarciu na stację paliw po 140 km znowu musiałem odpalić awaryjnie. To samo teraz na zimnym silniku.

Kilka danych:

Silnik 1.6 16 V 101 km

Przebieg instalacji 135 tyś

Instalacja BRC SQ24 sekwencja

Dotychczas nic w niej nie wymieniałem prócz filtrów co 15 tyś  

Link to comment
Share on other sites

To w pytaniu masz odpowiedź. Skoro pali i chodzi Ci na LPG, to szukaj przyczyny w PB. W pierwszej kolejności pompka i filtr.

Link to comment
Share on other sites

Może zassało Ci jakieś śmieci do pompki, ja tak miałem kiedyś. Rozebrałem to wszystko, wyczyściłem bak, wyczyściłem koszyczek i spokój na lata. Po prostu było mało paliwa, w baku syf i przytkało

Link to comment
Share on other sites

Witam.Mam podobny problem co autor tematu.Mianowicie nie pali na benzynie a po awaryjnym odpaleniu z gazu jeździ na gazie.Podczas jazdy nie mogę przełączyć na benzynę i co około minutę pika trzy razy.Gaz to stag 200 gofast.

Link to comment
Share on other sites

18 godzin temu, karolw11 napisał:

Witam.Mam podobny problem co autor tematu.Mianowicie nie pali na benzynie a po awaryjnym odpaleniu z gazu jeździ na gazie.Podczas jazdy nie mogę przełączyć na benzynę i co około minutę pika trzy razy.Gaz to stag 200 gofast.

Dla potomnych.Pompka paliwa została wymieniona i wszystko jest ok.

Link to comment
Share on other sites

15 minut temu, karolw11 napisał:

Dla potomnych.Pompka paliwa została wymieniona i wszystko jest ok.

A tak z ciekawości. Jaki koszt pompki i jaki silnik ?

Link to comment
Share on other sites

Również dla potomnych:

Wypiął się przewód paliwowy od pompy w baku :) Sama pompa była oki :)

Jedynie muszę się przyjrzeć instalacji, bo dziś rano dwa razy mi zgasł samochód na LPG przy wysprzęgleniu. Nigdy takiego objawu nie było

pozdrówki 

Edited by Sanction
Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP