Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.


jada2315
 Share

Recommended Posts

witam!!

Pacjent Opel Signum, 3,0 CDTI, manualka, 2003 r.

na jałowym biegu auto wchodzi kulturalnie na obroty jednak gdy już sie zaczyna jechać auto wkręca się na obroty bardzo wolno, a jak dam pedał gazu raptownie do końca auto jakby zwalniało, obroty stają w miejscu "jak zawieszone"  a spalanie skacze na 40l.:(

byłęm u paru mechaników i niby żadnych błedów nie wykazuje i każdy rozkłąda ręce:(??!!??!! Dodam ze zaślepiłęm zawór EGR ale chyba przez to się tak nie dzieje??

bardzo proszę o pomoc!!!:)

Link to comment
Share on other sites

To jest specyficzny silnik do naprawy. Tam nigdy nie było potrzeby zaślepienia EGR.

 

Turbosprężarka bez obciążania pompuje?

 

 

Skasować błędy a potem odczytać na nowo.

 

Wysłane z punktu G

 

 

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP