Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Migotanie swiateł


Mrozik95
 Share

Recommended Posts

Witam. Mam problem z migającymi światłami oraz oświetleniem wnętrza. Na początku było to przez chwile na zimnym silniku przy wolnych obrotach jednak teraz juz jest nie zależnie czy na zimnym silniku czy w czasie jazdy. Ładowanie w tym momencie zmienia się od 13.6 do nawet 15V. Nie występuje to cały czas. Jak włączę ogrzewanie tylnej szyby i wentylator dmuchawy na maksymalne obroty wtedy migotanie jest wolniejsze. Około 3 miesiące temu zmieniłem regulator napięcia na boscha, dołożyłem kabel masowy od aku do silnika i od aku do karoserii bo miałem ładowanie 13.2- 13.5 po tym zabiegu wróciło na 14. Co mogę sprawdzić jeszcze samemu ? Co to może być ?
Edit:
pomiar ładowania na wolnych obrotach bez obciążenia 14.2V na alternatorze 14.3V przy pełnym obciązeniu na aku 12.7V na alternatorze 13V. Dodatkowo przy pomiarach poczułem, że bardzo grzeje się wyjście plusa z alternatora.

Edited by Mrozik95
Link to comment
Share on other sites

Kilka filmików jak wygląda problem.
Zastanawiam się nad podmianą alternatora na używkę, a swój dać do regeneracji.

20171020_174714.mp4

20171020_173605.mp4

20171020_173203.mp4

20171020_171903.mp4

Link to comment
Share on other sites

  • 2 weeks later...

Po wymianie całego mostka prostowniczego mam teraz taki problem, że na wolnych obr ładowanie jest 13.2 a po zwiększeniu nawet o 100 obr wzrasta na 14.3 i jest stałe. Na co to może wskazywać ?

Link to comment
Share on other sites

Jak zmieniam obroty z jałowych na wyższe to mignie swiatłami ale to dlatego ze napiecie wzrasta o ponad 1V ale jak na razie nie zaobserwowałem efektu, który był wczesniej. Może jutro uda mi się zmienić regulator napięcia.

Link to comment
Share on other sites

Wymiana regulatora nic nie zmieniła. Raczej nie obędzie się bez wizyty u fachowca. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP