Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

lukaszflis

Bluetooth się samoczynnie rozłącza CD70

Polecane posty

Witam,

mam Signum z 2006 roku końcówka. Mam radio CD70 z kolorowym CID i moduł bluetooth. Mogę podłączyć telefon przez chwilę zachowuje się wszystko poprawnie po czym po nieokreślonym czasie (czasem dwie minuty czasem dziesięć czasem 30 sekund) telefon traci połączenie z systemem. Próbowałem na różnych telefonach oczywiście także problem jest po stronie radia. 

Macie na to jakiś pomysł jak sobie można z tematem poradzić i czy ktoś ze Szczecina się tematem dał radę zająć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Działał wcześniej jak trzeba?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie. Od kiedy kupiłem samochód to mam ten problem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Opcje są 2:

1/ Wg mnie bardziej prawdopodobna, moduł ma stary soft i nie ogarnia nowszych telefonów (a zakładam, że takie testowałeś). Już nie pamiętam, ale chyba nie da się tego sprawdzić w ukrytym menu, jak coś, to np. opcomem to zweryfikujesz. Soft 3.2 i wszystko powinno hulać, jak niższy, to będzie tak, jak opisałeś problem. Aktualizacja spokojnie do 50zł jak coś.

2/ Padł moduł, też da się to ogarnąć za nieduże pieniądze.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja nie stety nie miałem żadnego modułu w CD70 i kupiłem coś takiego.

Mam rozumieć, że mam go podłączyć pod piny do AUX? Bo gdy podpiąłem pod piny do Bluetooth to radio nie wykrywa tylko sam telefon. Soft w moim CD70 + CID to 10.10.2007 do takiego zaktualizowałem. A myślałem, że w tym sofcie jest już funkcja Bluetooth. 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez jakuza181979

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie również przed formatem telefonu miałem włączoną synchro i była to porażka czasem w ogóle nie chciał się połączyć po formacie zrezygnowałem z tego i za każdym razem się łączy minusem jest brak wyświetlania nazwy kontaktu przy połączeniach tylko sam numer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, poszukuje kogoś ze Ślaska z techem w celu aktualizacji softu uwa ( nie za friko oczywiście). Telefon się łączy i po chwili zrywa połączenie, czasami trzyma dłużej ale ogólnie to nigdy cały czas. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Do

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

pisz. Mi aktualizował. Kilkanaście minut i po sprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok dzięki a jaka okolica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×