Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Olek21

Silnik stracił moc 1.6 16v x16xel

Recommended Posts

Witam. Silnik w mojej viki stracił moc z dnia na dzień. Rozpędza się jak parowóz, gdy dodam gazu nie dusi się tylko powoli rozpędza... Na benzynie i na lpg to samo. Na piątce nie przekracza setki... Wymieniona cewka, przewody ngk, wymienione w tamtym roku, odłączyłem sondę lambda i wtyczkę przepływomierza powietrza, nadal to samo... Nie sprawdzałem tylko świec bo na chwilę obecną nie mam klucza, jedyny błąd jaki się pojawił to mieszanka za uboga lub za bogata, w czasie jazdy trochę wali paliwem i lpgiem. Auto pali od strzała wszystkie płyny w porządku.

 

Wysłane z mojego SM-G900F przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Mam bardzo podobny problem. Z tym że nie występuje to cały czas. Nie raz jedzie normalnie a nie raz ma słabą moc. Pracuje jakby na 3 cylindry. Tak samo na gazie jak i benzynie. W porównaniu do ciebie nie wymieniłem tylko cewki. Nie czuję smrodu żadnego z paliw. Nie dawno wymienione wtryski gazowe bo na gazie miał jeszcze mniej mocy i szarpał. 

Share this post


Link to post
Share on other sites

Panowie znalazłem winnego całego zamieszania, otóż po odlaczeniu wtyczki zaworu egr autko śmiga jak ta lala, teraz pytanie czy wystarczy go wyczyścić czy można jeździć z odłączonym? Silnik x16xel. Pozdrawiam.

 

Wysłane z mojego SM-G900F przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Dziś podłączyłem pod komputer, błędy: mieszanka za uboga lub za bogata, błąd zaworu recyrkulacji spalin-uszkodzony, bo odołączyłem wtyczkę. Mechanik nie wie co może być.. Aha i po dodaniu gazu do końca na benzynie trochę strzela w tłumik. Po odpaleniu na drugi dzień normalnie wchodzi na obroty na zimnym, na ciepłym ledwo co rusza...

 

Wysłane z mojego SM-G900F przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Problemem był padnięty katalizator. Usterka usunięta auto odzyskało moc. Temat do zamknięcia.

 

Wysłane z mojego SM-G900F przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...