Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Mizu

Typowy dziwiek dla ECOTEK'a

Recommended Posts

Witam. Posiadam VB 1.6 Ecotec i od jakiegos czasu charakterystyczny dziwiek dla ecoteca przy odpalaniu, jakby sie ladowal, nie jest jednoatajnym dziwiekiem przy tym "ladowaniu" tylko robi przerwy ze tak to nazwe. Wlacza sie to owe ladowanie (przy tym przygasja mi swiatla) po chwili wylacza sie, zaraz znow sie wlacza i tak pare razy az wkoncu wylaczy sie i jest juz cisza. Co moze byc przyczyna ze owe ladowanie nie jest jednostojnym dziwiekiem tylko robi to na raty przy czym tak jak pisalem przygasaja mi swiatla mijania przy wlaczeniu tego buczenia ze tak to nazwiemy. Mam nadzieje ze w miare rozsadny sposob udalo mi sie napisac o co mi chodzi. Dzieki z gory za odpowiedzi. Pozdrawiam!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...