Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
GREGORY 77

Blad P03BB

Polecane posty

Witam,

Panowie jestem nowym posiadaczem Insigni  2.0 Cdti 130km z 2010roku. Auto ma oryginalny przebieg 116.000km i zapail się znany pewnie niektórym komunikat...awaria pojazdu....kontakt z ..

Po podlaczeniu pod komputer wyswietlilo blad P03BB -zbyt wysokie cinienie powietrza na 4 cylindrze

 

Moje pytanie..co to może być? Może ktoś miał podobna sytuacje..Czy to może być awaria swiecy? Prosba o pomoc..

Edytowano przez GREGORY 77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest taka możliwość, ja na początku myślałem że mam cztery świece standardowe potem się okazalo że jednak pierwsza i czwarta są z czujnikiem, ale nie jestem pewien czy czujnik był niż w 2009r.

Jest możliwe że to świeca, zastanawiam się czy można np. skasować błąd zamienić pierwsza świece z czwarta i sprawdzić czy błąd się będzie pokazywał na pierwszym cylindrze bo jeżeli tak to masz rozwiązanie, ale wiem że ktoś tutaj miał możliwość załatwienia świecy w fajnych pieniądzach bo oryginał coś chyba ok450 musiał byś poszukać był temat 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja juz kasowałem błąd wczoraj i po skasowaniu bylo ok..dzisiaj odrazu po przekreceniu kluczyka ( zimny silnik ) zapalił się komunikat..samochód odpala normalnie..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dlatego napisałem że ja bym spróbował zamienić świece jeżeli włożyć ta świece na pierwszy cylinder i pokaże ci się ten sam komunikat Ti znaczy że świeca 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok. Dzięki.  Jak sprawdzę dam znać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×