Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

mjksk

Skrzypi/trzeszczy FILMIK

Polecane posty

Mam oto taki problem ze skrzypieniem, tak jak na filmiku: 

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 
Dzieje się tak głównie podczas ruszania oraz podczas odpalania.
Czasami jest cicho, a czasami skrzypienie się nasila (przeważnie po przejechaniu paru kilometrów).
Miał może ktoś podobny problem? Co może być przyczyną?
Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź czy nie masz wywalonych poduszek silnika i skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie miałem dodać temat i filmik z takim samym problemem a tu proszę. Mam identyczny problem denerwuje mnie ten dźwięk strasznie, przy niskich obrotach, odpalaniu. W tamtym roku  ciekawości na przeglądzie spytałem się gościa o ocenę poduszek stwierdził, że są OK, choć tych od skrzyni może nie oglądał i tam może być problem. A jak wygląda sprawa ich wymiany?

Coś mi się obraz źle załadował na YT ale ważne że dźwięk jest. 

Edytowano przez cziku1989

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie problem ustąpił, nasmarowałem mocowanie od chłodnic (gumy i te sprężynki z góry), teraz jest cicho i przyjemnie.
Zastanawiam się tylko czy to od tego, czy od zmiany temperatur na dodatnie.
Możesz spróbować poruszać chłodnicami, u mnie właśnie było słychać te skrzypienie. Spróbuj u siebie i daj znać czy pomogło?
Ps W dodatnich temperaturach też skrzypi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, potwierdzam że to na 99% mocowanie chłodnicy. Nie mogłem uwieżyć ze taka pierdółka może tak hałasować . W moim przypadku pomogła wymiana bo smarowanie wystarczało na krótko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Najlepiej na mocowania poliftowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy każdej temperaturze u mnie tak słychać, aż ciężko uwierzyć, że to może być wina tego mocowania, muszę jutro sprawdzić. Najpierw posmaruje, tylko jakim środkiem? 

A co do mocowania to polift czym się różni 

Edytowano przez cziku1989

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,
problem został rozwiązany, przyczyną dźwięków było mocowanie chłodnic. Po nasmarowaniu nastała cisza.
Sprawdzone w kilku przypadkach.
Także w podobnych sytuacjach polecam zacząć sprawdzanie od tego.
Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie również po smarowaniu cisza choć i tak planuje wymienić na poliftowe. Problem w tym jak to zrobić najszybciej i bez większego demontażu elementów. Jeśli ktoś już to robił to proszę o jakieś rady. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×