Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Fabri

Dziwny problem z vici :/ może ktoś pomoże

Recommended Posts

Witam

Posiadam vici sedan z silnikiem 1.6 16v z 1995r

Ale do meritum

Mam taki problem z autem i zaczyna byc irytujacy.

 

Po odpaleniu auta obroty chodza na 1200 i po kilku sekundach spadaja do 900 po wbiciu 1 biegu nie szarpie ale gdy chce redukowac na 2 obroty nie spadaja jak powinny tylko trzymia 1000 a 1100 i szarpie po redukcji i tak az do 5 biegu.

 

Moze trafie moze nie albo to przewody gumowe od cisnienia albo egr zapchany ( gdy dam jej ostro w kosc na kazdym biegu to problem ustaje w pewnym sensie ze mniej szarpie ale jednak wciaz szarpie ).

 

Prosil bym o pomoc bo szykuje mi sie trasa do Niemczech a dokladnie offenbachu i nie chce niespodzianek po drodze a to jedyny problem jaki wystepuje.

 

Z gory dziekuje za odpowiedzi.

 

Wysłane z mojego LG-H525n przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Odkrecilem ta pokrywe zaslaniajaca kable swiec i byl jeden wezyk przygnieciony moglo to byc to ale o efekcie napisze za ok 1.5h bo bede jechal na miasto

 

Wysłane z mojego LG-H525n przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Odkrecilem ta pokrywe zaslaniajaca kable swiec i byl jeden wezyk przygnieciony moglo to byc to ale o efekcie napisze za ok 1.5h bo bede jechal na miasto

 

Wysłane z mojego LG-H525n przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Niestety to tez nie dalo efektu pozbawiajacego tego szarpania moze ktoś sie wypowie bo irytujace to strasznie jest...

 

Przekopalem internet i wiekszosc o przewodach podcisnienia pisza o egr jeden byl przygnieciony ale nic to nie dalo...

Mial ktos podobny problem albo taki sam?

 

Wysłane z mojego LG-H525n przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Błędów nie ma? Kiedy zmieniane kable i świece? Szukaj dziury w dolocie.

Share this post


Link to post
Share on other sites

Kable i świece są właśnie przed wymianą w wtorek odbieram bo w pobliskim zaufanym sklepie mam zamowione kable z ngk i świece z denso (świece są kapke czarne a przewody na gnieździe świec lekko poszczerbione na tej gumie ) Błędów nie sprawdzałem bo mam chwilowo laptopa uwalonego.

 

Jak po zmianie świec i kabli nic się nie zmieni to gdzie szukac przyczyny??

 

Wysłane z mojego LG-H525n przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Wymień co masz wymienić i zastanawiaj się później. Błędy możesz przeczytać na zworkę

 

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Świece kable nowe i teraz malinka, moze to komuś sie przyda.

 

Wysłane z mojego LG-H525n przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...