Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

kuba 82

Dziwne zachowanie na wolnych obrotach

Recommended Posts

Witam serdecznie , po przeczytaniu kilku tematów na forum nie znalazłem odpowiedzi na moje kłopoty z autem.Pacjent to Z20 NET z falującymi obrotami na biegu jałowym i podczas jazdy ze stałą prędkością. Problem jest także z obrotami ,które spadają bardzo wolno przy zmianie biegu.Czujnik sprzęgła sprawdzony.Zastanawia mnie bardzo spalanie na biegu jałowym,które wacha się od 1,6 do 3,0 litra /h Był błąd sondy nr 2 została wymieniona na nową błąd powrócił, przepustnica wyczyszczona zostało jeszcze sprawdzenie szczelności układu dolotowego i na tym moje pomysły się kończą.Czy nieszczelny dolot może powodować powolne opadanie obrotów? Jak sprawdzić jego szczelność w domowych warunkach?

ku

Share this post


Link to post
Share on other sites

Znam dwa sposoby.

Pierwszy:

1. Potrzebny dym (osoba paląca nada się idealni).

2. Oświetlenie

Dym rozprowadzasz w pobliżu oświetlonego układu dolotowego.Jeżeli jest nie szczelność dym jest zasysany właśnie tam.

Drugi:

Preparat typu samostart rozpylamy w okolicach dolotu jeżeli napotkamy nieszczelność zassany preparat wyrówna na moment pracę silnika.

Co do sondy to może masz wywalony katalizator a na sondzie brak emulatora.

 

Edited by szczesny

Share this post


Link to post
Share on other sites

Pisząc "wywalony kolektor"  co masz na myśli? brak katalizatora?

Mam zamiar założyć LPG , ale dopóki nie uporam się z usterkami obrotów i błędu sondy to żaden szanujący się "gaziarz" nie podejmie się montażu. Zauważyłem jeszcze jeden niepokojący objaw, powyżej 3000 obrotów brak mocy, tzn jedzie się jak dieslem ,w pewnym zakresie obrotów powiedzmy od 2000 do 3300 jest moc potem"d***"  i słabo przyspiesza.Najbardziej niepokojące są te wolno spadające obroty, tempomat nie działa ,wyjąłem czujnik sprzęgła i jest sprawny.

Share this post


Link to post
Share on other sites

Tak dokładnie. Już się poprawiłem. Jeżeli chodzi o sondę to mi wywala błąd P0136 i P0036. Wiem że mam układ dolotowy nieszczelny (brak uszczelki miedzy przepustnicą i kolektorem) Spalanie waha się od 1.3 do 1.7 obroty 900rmp do 940rmp. Komplet części jest ale pogody brak więc czekam. Polecam sprawdzić nieszczelność przy turbinie i samą turbosprężarkę. 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Była swego czasu fajna porada ale znikła. Pewno podczas czyszczenia tematów poszła przypadkiem....

Pisząc krótko robisz tak.

1 i 2 - zatykasz. Można zrobić sobie korki, a można użyć butelki po piwie ;).
3 - wkładasz przedłużkę chyba 3/8" jak dobrze pamiętam.
4 - zamiast oryginalnego wężyka nakładasz swój z wentylem.

Seryjne turbo dmucha 0.6 bara mniej więcej. Nabij co najmniej 0.7, 0.8 bar i jak ciśnienie nie zejdzie po kilku minutach, to masz szczelny dolot aż do przepustnicy. Jak będzie spadać, to będziesz po prostu słyszeć syk powietrza.

Please login or register to see this image.

/monthly_2017_02/1.jpg.503c65dd1ffd675b9c06689c53cbe823.jpg" style="width:200px;height:auto;" alt="1.jpg.503c65dd1ffd675b9c06689c53cbe823.jpg" />

 

Spalanie na wolnych na ciepłym silniku 1.6l to już bardzo dużo, a 3l to jakaś masakra. Jaki był ten błąd sondy?

Share this post


Link to post
Share on other sites

Wiec tak,po podpięciu pod kompa pokazało błąd sterownika ecu i coś z czujnikiem temperatury powietrza w dolocie,po wykasowaniu już nie wróciły.Natomiast jest problem z wolno opadającymi obrotami bo czujnik na pedale sprzęgła jest ok natomiast jest problem gdzieś "po drodze" -może bezpiecznik,ale nie wiem gdzie go szukać bo są trzy miejsca z bezpiecznikami i szukanie w ciemno trochę zajmie -jeżeli ktoś może to proszę o podpowiedź który to bezpiecznik.Poza tym zauważyłem że "słynne" zaworki na turbo i obok przepustnicy mają te same numery seryjne,a na forum dowiedziałem się że powinny być różne.

uporałem się ze spalaniem na wolnych obrotach. Po czyszczeniu MAF i przepływomierza spalanie oscyluje na wolnych od0.9do1,1 na ciepłym silniku. Kolejne spostrzeżenie jest takie, rano jak odpalam auto zaraz po odpaleniu obroty wskakują na 2000rpm i trwa to może pól sekundy i opadają do normalnych czyli około 1000.Nie wiem czy tak powinno być ,bo do tej pory jeździłem kopciuchami i tam nie było takiego zwiększania obrotów przy odpaleniu

Edited by kuba 82

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...