Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
wohc

Vectra c 1,9 cdti 120 problem z odpalaniem

Recommended Posts

Witam Szanownych Forumowiczów. Problem  dotyczy Vectry 1,9 cdti 120km, rok 2004. Wszystko z samochodem bylo oky do momentu kiedy zabraklo mi przypadkiem paliwa. Zalałem jej 5 litrow z karnistra odpalilem i poddjechalem na pobliska stacje. Tam zatankowalem do pelna po czym nie moglem odpalic juz Vectry. Rozrusznik krecil, autem strszanie trzęsło i to wszystko. W koncu po trudach odpalilem go na plak i od tego momentu Vectra ma problem z odpalaniem na zimnym silniku. Wystaczy chwilę przejechać i pali na dotyk. Jest zimny trzeba ja strasznie kręcić, trzęsie nią. Ktos cos poradzi od czego zaczać.

Share this post


Link to post
Share on other sites

Zacznij może od filtra paliwa.Nigdy nie jeżdzi sie na rezerwie.

Share this post


Link to post
Share on other sites

a co ma filtr do odpalalnia na zimnym silniku? Oczywyscie go wymienie. Dzis vectra wogole nie odpalila :(

Share this post


Link to post
Share on other sites

Jakies błedy? Standartowo rozrusznik aku ze kreci nie oznacza ze szybko? Filtr paliwa moze byc zapchany pompka w baku od rezerwy mogla sie przegrzac uklad paliwowy mogl sie rozstrzelnic

 

Wysłane z mojego LG-H815 przy użyciu Tapatalka

 

 

Share this post


Link to post
Share on other sites

 Zadnych bledow nie ma. Filtr wyminilem. Bez zmian. Nie dalem rady odpalic. Dopiero na plaku odpalil, pochdzil 10 minut i pali na dotyk.

Share this post


Link to post
Share on other sites

W sumie powinien się sam odpowietrzyć w CDTI ale może jest zapowietrzony. Takie objawy jakby paliwa nie dostawał.

Share this post


Link to post
Share on other sites

Nie chce być tutaj czarnym prorokiem, ale być może zassało Ci syf z baku i wtryski się uszkodziły. Odpalanie na plaka pomaga w wybuchu mieszanki i potem silnik już jakoś ciągnie - tak samo po jego rozgrzaniu. Kolega miał dokładnie taki objaw i diagnozę w 1.6 HDI.

Edited by Matelin

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...