Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

bbk66

nierówna praca na wolnych obrotach jakby na 3 swiece

Recommended Posts

nie mam tego zawsze ale pojawia się często dojeżdżam do świateł stoje a on zachowuje się jakby pracował na 3 i pół swiecy,taki traktor,w czasie jazdy jest wszystko ok,przyspiesza,reaguje na gaz i to niema znaczenia raz to mam często,raz co jaki czas,a niekiedy niema tego problemu.

gdzie szukać? wymiana swiec? ale gdyby swiece to było by cały czas a to pojawia się czasami lub jest cały czas i tylko na wolnych obr.

Share this post


Link to post
Share on other sites

W kosiarce? Gaz jest czy też trzeba zgadywać?

Share this post


Link to post
Share on other sites

przepraszam,to jest benzyna z lpg,lecz czy na tym czy na tamtym niema znaczenia jadac na paliwie też ma takie himery,bo myślałem że gaz to robi więc jadąc do pracy wył lpg i ma to samo,wracam także na paliwie i pojawiaja się te objawy 

to nie jes czete ale stosunkowo dynerwujące,bo jak zacznie to do samego domu ma ten objaw a np tuż przed domem się uspokoi

Share this post


Link to post
Share on other sites

W jakim silniku? Gaz może akurat mieć coś do powiedzenia. Mógł rozjechać adaptację. Zrób ze 100km tylko na benzynie. Jeśli się nie zmieni to raczej nie to. Zwróć uwagę na wiązkę silnika. Jeśli to sekwencja (oczywiście trzeba się domyślać) to sprawdź wcinki w wiązce wtrysków. Kiepskie połączenie może powodować takie objawy

Share this post


Link to post
Share on other sites

doszły nowe objawy, odpala pięknie popracuje na benz i ruszam i juz po przejechaniu 500metów nierówna praca,telepanie,jakby na 3i pół cylindra,brak mocy,gazu nawet nie włanczam bo jest jeszcze gorzej,i tak całą droge 3 km,gasze po chwili wsiadam pali na dotyk i znów po chwili telepanie,cóż daje na lpg i jakoś jade do pracy,silnik 1.6 16 v,x16xel

wymieniłem swiece zgodnie z instrukcja oplowskie do lpg 2 elektrodowe,pojechałem na szrot wsadziłem cewke z 1.8 bo niby to samo,i przez chwile banan na twazy ooo jest dobrze,taaaa po 4 km znów to samo,gosciu zdjął wężyk przy silniku bo twierdził ze tam niekiedy membranka pada z jakiegos zaworka cisnienia paliwa ale to tez nie to co jeszcze mam robic niewiem,mechanik znajomy tez rozkłada rece,moze jeszcze bym skierował sie pod lambde??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...