Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

bartek_gol

Oświetlenie VC - Słabe xenony

Polecane posty

Witam,

od pewnego czasu światła w mojej VC 2007 święcą słabiej, święcą gorzej niż VA mojego teścia. Ok 2 lata temu, tuż po zakupie wymieniłem palniki xenonowe na oryginalne BOSH 4300K (jeden migał, zmieniłem parę). Klosze lamp są przejrzyste, niezmatowiałe, czyste. Zastanawiam się czy xenon w VC tak ma, że świeci słabo czy to odosobniony przypadek. Co może być przyczyną słabego działania?

Firma zajmująca sie regeneracją lamp zaproponowała mi regeneracje odbłyśników oraz wyczyszczenie soczewki za ok 600 zł. Tak się zastanawiam czy mam tam jakiś odbłyśnik skoro cała lampa w środku jest czarna...

Na dniach muszę ogarnąć temat, zastanawiałem się nad zakupem tanich palników o innej barwie, ale nie do końca wiem czy zmiana barwy wpłynie na poprawę widoczności przed samochodem. Przetwornice? mogą dawać za mały prąd na palniki?

 

pozdrawiam

Bartek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odbłyśników nie widać z zewnątrz. Są one za soczewką i częstą przyczyną słabego świecenia jest ich zużycie (niekoniecznie u Ciebie tak musi być). Poniżej fotka porównawcza starych z tymi po regeneracji. Co prawda to jest odbłyśnik z zwykłej lampy h7 ale pokazuje różnicę.

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Edytowano przez SlaVkoGA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zastanawiam się jak rezbierają xenona lampę,żeby zregegenerować odbłyśnik. Cena pewnie za komplet czy za lampę,jak za komplet to nawet nawet.

A pewnie jakoś światła się bardzo polepszy,ja też nie jestem zadowolony ze swoich lamp a mam nowe palniki i klosze polerowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wypowie się jakiś właściciel polifta ze zwykłym xenonem? "Ten typ tak ma"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

żeby wyjąć odbłyśnik trzeba rozklejać reflektor, czy wystarczy go zdemontować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Rozklejać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czyli lipa

Edytowano przez Pyrkonte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czekam właśnie na kuriera, który wiezie moje lampy z regeneracji. Pacjent to Opel Vectra C 2008 r. Bixenon z

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

 ponieważ wiele razy byli cytowani w różnych czasopismach motoryzacyjnych jak i forach samochodowych. W cenie tego zrobili:

- polerowanie klosza z zabezpieczeniem

- nacinanie obudowy – obudowa zostaje ponownie zespawana nie tracąc przy tym swojej szczelności

- regeneracja odblasku

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja wlasnie jestem w trakcie wyjmowania swoich. Jutro zawożę do regeneracji, mam nadzieje ze to pomoże.

 

 

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Czyli zamiast rozklejać, nacinają?
Wrzuć proszę foty przed montażem (samej lampy dokładnie) i po montażu jako efekt.

Z góry dzięki

Edytowano przez Pyrkonte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nawet nie myślałem, że demontaż jest tak banalnie prosty.

 

 

 

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/applications/core/interface/imageproxy/imageproxy.php?img=https://uploads.tapatalk-cdn.com/20170207/36ff81aac1561d873230fa243b32af18.jpg&key=4ebaa7804e6510c9a566ecf38dd42b169b263f5dc11b7110775fbbcf700ca1d4" alt="36ff81aac1561d873230fa243b32af18.jpg">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/applications/core/interface/imageproxy/imageproxy.php?img=https://uploads.tapatalk-cdn.com/20170207/451a51c1a0ddd8ec715663509c4b64fe.jpg&key=624dd3966115001ff178159ca46f2d691e8bd842cd8f4918edadeddc1538f664" alt="451a51c1a0ddd8ec715663509c4b64fe.jpg">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/applications/core/interface/imageproxy/imageproxy.php?img=https://uploads.tapatalk-cdn.com/20170207/794cc420ed81205591da226a19e7a8c6.jpg&key=68dd83a7c486165dc612c7c5c7629aad6a6143f33550929dddb38c0fe23649fe" alt="794cc420ed81205591da226a19e7a8c6.jpg">

 

 

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jutro wrzucę fotki , efekt jest jak najbardziej ok. Widać, że po zaświeceniu są krystalicznie czyste a nie tak jak wcześniej zamglone. W warunkach garażowych wiązka jest bardzo jasna. Nie dokończyłem montażu, wyskoczył mi błąd samo-poziomowania i teraz szukam winnego :D jutro komp i zobaczę co tam się dzieje . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Skończyłem walczyć z lampami. Pojawił mi się taki błąd  : 

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/monthly_2017_02/IMAG0053.jpg.082da819904e8bf804c0db6ff4a7c441.jpg" style="width:500px;height:auto;" />

Po rozmowie z firmą regenerującą jeszcze raz zabrałem się za rozbiórkę i spryskałem wszystko kontaktem, i po godzinie czasu wszystko wróciło do normy, nie wiem co było przyczyną czy słabo wcisnęli kostki od silniczka czy takie ot zrządzenie losu. 

Niestety zdjęć gdzie przecinali reflektory nie wstawię, bo nie zrobiłem a już nie chciałem ściągać lamp po raz 100 gdy wszystko załapało wole tego już nie ruszać :P 

Niestety ( w sumie nie rozumiem jak mogli tego nie dopilnować ) nie są wpięte do końca osłony chromowane wewnątrz reflektora, w eksploatacji to nie przeszkadza ale wizualnie już zawsze będę to widział. ( poniżej fotka lewej i prawej lampy) Wysłałem zdjęcia do firmy ale dziś już próby kontaktu ze mną nie podjęli. Zobaczymy czy jutro zadzwonią może zrekompensują to w postaci $$$, bo nie widzi mi się ponowne rozbieranie, pakowanie i wysyłanie tego wszystkiego :) 

lewa lampa okolice świateł drogowych 

IMAG0055.jpg.c57174a3595c97d2b75369578b98ac22.jpg

i prawa okolice świateł mijania 

IMAG0057.jpg.ed6d11cfb989fafe4262bceca2b342ed.jpg

No i teraz najważniejsze :D

IMAG0058.jpg.f6240939b0a357d419d5a62a5d02f707.jpg

 

jestem mega mega ale to mega zadowolony :D jakość zasięg szerokość no coś pięknego :) teraz to ja się chwalę, że mam bixy :P w końcu światła świecą. Po za małą wpadką chłopaków z tymi osłonami to polecam wszystkim.  

Edytowano przez kawek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

No nieźle. Szkoda, że nie masz fotki jak świeciły przed regeneracją, ale wygląda zacnie :)

Możesz zrobić jeszcze fotkę przed jakimś w miarę równym murem/ścianą, żeby pokazać granicę światła/cienia? To najlepiej odda efekt ;)

 

 

 

Poza tą wtopą, rewelka. Faktycznie "zyebawszy" te osłony :dash:

Edytowano przez Pyrkonte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To pyknę fotkę jutro , a i jeszcze bym zapomniał po całym tym zabiegu trzeba jechać ustawić światła na stacji diagnostycznej, bo gdy wyjmują soczewkę  to wykręcają całą regulację do końca i po ponownym montażu soczewki są rozjechane :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No środek zj***li po całości. Szkoda twojego montażu bo to muszą poprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wrzucam parę zdjęć odcięcia, będę w Olsztynie podjadę do serwisu Opla na porządne ustawienie świateł, bo tu u mnie nie radzą sobie za bardzo z tą operacją  :) 

Firma regeneracyjna nie podjęła dotąd kontaktu, dziś napiszę maila a jak nie to w poniedziałek będę dzwonił.IMAG0068.jpg.6835dc4fd7b6180ad69341b3164629c2.jpg

IMAG0067.jpg.8b62f36d69284fb9354c722c5ded8e4f.jpg

IMAG0065.jpg.8e7da4171b6b2f6476c82e0b3daad6d1.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To bix afl poliftowy? Całkiem nieźle świeci...

 

Wysłane z mojego LG-H960 przy użyciu Tapatalka

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak bixenon AFL Polift , po regeneracji soczewki ;-)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DAMN szacun :bry:

Takie lampy to kozak na dzielni :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak tam,  ktoś już z kolegów po regeneracji jest ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/applications/core/interface/imageproxy/imageproxy.php?img=https://uploads.tapatalk-cdn.com/20170215/9849e553a52b46d6d27f3073e12cc791.jpg&key=42015c4584d9b888e2967c4517ac0c0048c3dc43efbfde27eb1466d3d2edd01c" alt="9849e553a52b46d6d27f3073e12cc791.jpg">

 

Wlasnie zboeram się do garażu na montaż. Test po zmroku.

 

 

 

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to git czekamy na relacje :) ja właśnie wróciłem z serwisu Opla w Olsztynie. Żyć mi nie daje to że lampy podczas startu nie wykonują prawidłowo testu tak jak kiedyś tylko teraz tak --->  

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

 

Podłączyli mi kompa i poprosiłem o ruszanie soczewkami góra/ dół i prawo/ lewo, wszystko jest ok, w czasie jazdy też ok, twierdzą że test jest prawidłowy a ja wiem że nie, bo wcześniej auto robiło ósemkę. No nic zobaczę dziś wieczorem jak to wygląda, bo jeszcze mi adaptację jakąś tam robił. 

Cena kompa 170 zł - w szoku byłem jakie cenę tam mają jedyny plus to to, że za darmo dostałem dostęp do Opel OnStar :D 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no prawa lampa nie jedzie w dół. Dziwne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A on ma zawsze robić ten test przy włączeniu świateł?? Muszę zaobserwować u mnie, bo wydaje mi się, że idzie tylko góra dół - a podczas jazdy na boki ładnie skęca...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...