Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

pieciasdrm

czy to multimetr POMOCY bo juznie mam pojecia

Recommended Posts

witam posiadam opla vectre b sedan 2.0 dti 16v

i mianowicie spalila mi sie zarowka od oswietlenia bagaznika przy odlaczaniu kostki zrobilem zwarcie i spalil sie bezpiecznik wymienilem i od tamtej pory mam dziwne objawy czyli gasnace i zaraz wlaczajace sie radio podczas jazdy (przy wylaczonym radiu zauwazylem ze przygasa wyswietlacz od daty temp. godziny po wlaczeniu sie radia wyswietlacz swieci normalnie) i brak kierunkow i zegary przestaja dzialac jak i oswietlenie w podsufitce prosze o pomoc

 

Share this post


Link to post
Share on other sites

Witam

Mam identyczny problem (z tą różnicą że u mnie w vb jest benzyna 2.0 16v). Pieciasdrm opisałeś dokładnie to co u mnie się dzieje. Szukałem co mogło być przyczyną. Zmieniłem licznik, przełącznik świateł, multimetr na 100% sprawne. Przeczyściłem wszystkie kostki. Bez rezultatu. Czy użytkownicy forum mają jakieś pomysły co mógłbym jeszcze zmienić? Migające podświetlanie oraz przygasające i resetujące się wyświetlacze są irytujące ale czarę goryczy przelewają kierunki które nie działają w najmniej odpowiednim momencie.

Z góry dziękuje za pomoc :)

Share this post


Link to post
Share on other sites

a czy przyjrzałeś się skrzynce z bezpiecznikami czy nie zaczęły śniedzieć/korodować ?

Po wymianie tablicy z licznikami nadal żadnej poprawy dokładnie te same objawy ?

Share this post


Link to post
Share on other sites

A nie masz przypadkiem wody w złączach głównych w progu kierowcy, VB ma to do siebie że pruchnieje listwa zgarniająca wodę z przedniej szyby przez co dochodzi do korozji słupka co z kolei skutkuje pojawianiem się wody własnie w progu.

Share this post


Link to post
Share on other sites

Dzięki za odpowiedź
Tom177: Pierwsze co zrobiłem to zajrzałem do bezpieczników sprawdziłem styki i wymieniłem wszystkie bezpieczniki na nowe. Po zmianie licznika objawy nie zmieniły się.
JarekS: Sprawdziłem złącza w progu kierowcy i nie było tam wody. Przeczyściłem je dla pewności i spryskałem kontaktem ale problem nie znikł. Występuje w takiej samej częstotliwości jak wcześniej.
Panowie macie jeszcze jakieś pomysły? Ja powoli zaczynam załamywać ręce zaglądałem już chyba wszędzie . :D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...