Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

bolec64

Odpalanie Common rail

Polecane posty

Witam! koledzy mam takie pytanie, przy zakupie vectry c 1.9cdti koles mówił ze zdrowe dla silnika jest czekanie az pompka nabije paliwa. Chodzi o ta pompke wstepna o ile dobrze pisze ;) Czy jest wgl sens czekac? pomaga to w czyms? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bzdura, świece się zagrzeja i odpalasz 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli nie pomaga to w zaden sposób w zywotnosci pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie. Ale jezeli rozrusznik słabo kreci to jak dłużej bije cisnienie to szybciej odpala

Wysłane z mojego LG-H815 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no wlasnie słabo. Ale na dniach postaram sie go ogarnac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najpierw sprawdz akumulator Moze trzymac ale nie ma tego pradu rozruchowego. Potem rozrusznik tulejki

Wysłane z mojego LG-H815 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podpiałem od zafiry na kable drugie zasilanie i nie było roznicy ;) takze na 99% rozrusznik. Miałem taka przypadłosc wczoraj, ze rozrusznik tak jakby stanał na 2sekundy. Juz myslałem ze po nim, ale Viki zapaliła. Od tego momentu rozrusznik kreci bardzo dobrze. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozrusznik zrobiony, z tego co widziałem to porazka była w srodku. Wirnik przypiłowało, szczotek zero, tulejki wyrobione. Smiga i odpala jak nowy ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×