Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Biernaś

Rozładowany akumulator po wymianie oświetlenia licznika

Polecane posty

Witam. Dzisiaj wymieniłem oświetlenie licznika w swojej Vectrze B kombi z niebieskiego na zielone,ale to mniejsza. Po wymianie i podłączeniu wyskoczyła mi kontrolka błędu silnika,ale nie miałem co z tym zrobić,bo było za późno i podjechałem w jedno miejsce. Po powrocie do domu zauważyłem,że kontrolka od gazu przestała świecić i zapalił się ABS i w/w kontrolka silnika. Zjechałem na bok żeby sprawdzić co go boli i przy próbie odpalenia było tylko lekkie "podbicie" i całe oświetlenie gasło. Dodam,że światła świecą ,licznik itd świecą normalnie tylko przy próbie odpalenia wszystko gaśnie .Jak myślicie zbieg okoliczności i wystarczy podładować akumulator czy coś z tym oświetleniem jest nie tak? Żarówki wymieniałem na takie jakie były wcześniej tylko inny kolor 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A po przekręceniu kluczyka Ci się żarówka ładowania zapala? podejrzewam że nie, albo ją źle włożyłeś albo pod wpływem wstrząsu się uszkodziła.

W vectrze B alternator jest wzbudzany przez kontrolkę na zegarach, jeżeli nie ma tam przepływu prądu (kontrolka nie świeci) to alternator nie ładuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A która żarówka jest od tej kontrolki z tyłu ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Już wszystko działa poza świecącym się ciągle błędem silnika :) Tak jak Jarek napisał problem po stronie żarówki za luźno wpięta. Dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...